<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <title>Five arrested in forced prostitution ring | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});</script>
<link rel="canonical" href="https://nltimes.nl/2022/03/29/five-arrested-forced-prostitution-ring" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/57774" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=YqWqLeg_" />
<meta name="description" content="The police arrested five suspects in a human trafficking investigation in Assen on Tuesday morning. Accusations against them include forcing women into prostitution, drug dealing, rape, and aggravated assault. Two victims came forward to report the suspects, but the police believe that more women fell victim to them." />
<meta name="abstract" content="The police arrested five suspects in a human trafficking investigation in Assen on Tuesday morning. Accusations against them include forcing women into prostitution, drug dealing, rape, and aggravated assault. Two victims came forward to report the suspects, but the police believe that more women fell victim to them." />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="Five arrested in forced prostitution ring" />
<meta itemprop="description" content="The police arrested five suspects in a human trafficking investigation in Assen on Tuesday morning. Accusations against them include forcing women into prostitution, drug dealing, rape, and aggravated assault. Two victims came forward to report the suspects, but the police believe that more women fell victim to them." />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=YqWqLeg_" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2022/03/29/five-arrested-forced-prostitution-ring" />
<meta property="og:title" content="Five arrested in forced prostitution ring" />
<meta property="og:description" content="The police arrested five suspects in a human trafficking investigation in Assen on Tuesday morning. Accusations against them include forcing women into prostitution, drug dealing, rape, and aggravated assault. Two victims came forward to report the suspects, but the police believe that more women fell victim to them." />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=YqWqLeg_" />
<meta property="og:updated_time" content="2022-03-29T17:00:18+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The police arrested five suspects in a human trafficking investigation in Assen on Tuesday morning. Accusations against them include forcing women into prostitution, drug dealing, rape, and aggravated assault. Two victims came forward to report the suspects, but the police believe that more women fell victim to them." />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:title" content="Five arrested in forced prostitution ring" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2022/03/29/five-arrested-forced-prostitution-ring" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=YqWqLeg_" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Five arrested in forced prostitution ring",
            "about": [
                "\u003Ca href=\u0022/categories/crime\u0022 hreflang=\u0022en\u0022\u003ECrime\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/human-trafficking\u0022 hreflang=\u0022en\u0022\u003Ehuman trafficking\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/police\u0022 hreflang=\u0022en\u0022\u003Epolice\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/arrests\u0022 hreflang=\u0022en\u0022\u003Earrests\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/forced-prostitution\u0022 hreflang=\u0022en\u0022\u003Eforced prostitution\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/rape\u0022 hreflang=\u0022en\u0022\u003Erape\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/aggravated-assault\u0022 hreflang=\u0022en\u0022\u003Eaggravated assault\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/hendrik-van-der-veen\u0022 hreflang=\u0022en\u0022\u003EHendrik van der Veen\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/sebastiaan-ten-heuvel\u0022 hreflang=\u0022en\u0022\u003ESebastiaan ten Heuvel\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/assen\u0022 hreflang=\u0022en\u0022\u003EAssen\u003C/a\u003E"
            ],
            "description": "\u003Cp\u003EThe police arrested five suspects in a human trafficking investigation in Assen on Tuesday morning. Accusations against them include forcing women into prostitution, drug dealing, rape, and aggravated assault. Two victims came forward to report the suspects, but the police believe that more women fell victim to them.\u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb\u0026itok=YqWqLeg_"
            },
            "dateModified": "Tue, 03/29/2022 - 17:00",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2022/03/29/five-arrested-forced-prostitution-ring"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon-nlt.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2022/03/29/five-arrested-forced-prostitution-ring" />

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_eQhm4kFp1YdgF_8-_yrvlq-6FLgjsf3vqXG8J5xt4G4.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_UpGx_Z0od0KIL4abznHq-4xzIaKj8kB601croddBlhA.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_KAWwSypNGLLue2VdPpvvL0sRNiXvV3-aWapAuqh3TYY.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="57774" role="article" about="/2022/03/29/five-arrested-forced-prostitution-ring" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">    <picture>
                  <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=YqWqLeg_ 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=z_uBjR_U 2x" media="all and (min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=YqWqLeg_ 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=z_uBjR_U 2x" media="all and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=YqWqLeg_ 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=z_uBjR_U 2x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=y7lWGFV1 1x, /sites/nltimes.nl/files/styles/news_article_full_mobile_2x/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=yQSO_zYN 2x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img src="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2021-03/aanhouding_5.jpg?h=ae1281eb&amp;itok=y7lWGFV1" alt="Police arrest suspect" typeof="foaf:Image" class="img-responsive" />

  </picture>

</div>
          </div>

  <div class="image--details">
          <span class="image--description">Police arrest suspect</span>
               - Credit: <a class="image--creditsource" href="https://www.politie.nl/nieuws/2021/maart/20/08-aanhoudingen-na-beledigingen-en-kopstoot-richting-politie.html">
        <span class="image--credit">Politie NL</span> /
<span class="image--source">Politie.nl</span></a>
          </div>
</div>
</div>
      
    </div>
  
  <div class="author-220"></div>

  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/crime" hreflang="en">Crime</a></div>
        
        
      <div class="tags field--item"><a href="/tags/human-trafficking" hreflang="en">human trafficking</a></div>
      <div class="tags field--item"><a href="/tags/police" hreflang="en">police</a></div>
      <div class="tags field--item"><a href="/tags/arrests" hreflang="en">arrests</a></div>
      <div class="tags field--item"><a href="/tags/forced-prostitution" hreflang="en">forced prostitution</a></div>
      <div class="tags field--item"><a href="/tags/rape" hreflang="en">rape</a></div>
      <div class="tags field--item"><a href="/tags/aggravated-assault" hreflang="en">aggravated assault</a></div>
      <div class="tags field--item"><a href="/tags/hendrik-van-der-veen" hreflang="en">Hendrik van der Veen</a></div>
      <div class="tags field--item"><a href="/tags/sebastiaan-ten-heuvel" hreflang="en">Sebastiaan ten Heuvel</a></div>
      <div class="tags field--item"><a href="/tags/assen" hreflang="en">Assen</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Tuesday, March 29, 2022 - 17:00
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2022%2F03%2F29%2Ffive-arrested-forced-prostitution-ring" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Five%20arrested%20in%20forced%20prostitution%20ring&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F03%2F29%2Ffive-arrested-forced-prostitution-ring" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F03%2F29%2Ffive-arrested-forced-prostitution-ring&amp;title=Five%20arrested%20in%20forced%20prostitution%20ring" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Five%20arrested%20in%20forced%20prostitution%20ring https%3A%2F%2Fnltimes.nl%2F2022%2F03%2F29%2Ffive-arrested-forced-prostitution-ring" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2022%2F03%2F29%2Ffive-arrested-forced-prostitution-ring&amp;title=Five%20arrested%20in%20forced%20prostitution%20ring" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      <span>Five arrested in forced prostitution ring</span>

    </h1>
    
      <div class="news-article--author">
      
    </div>
  
   
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>The police arrested five suspects in a human trafficking investigation in Assen on Tuesday morning. Accusations against them include forcing women into prostitution, drug dealing, rape, and aggravated assault. Two victims came forward to report the suspects, but the police believe that more women fell victim to them.</p>

<p>"Victims of exploitation often live in a world of fear. Exploitation is almost always accompanied by physical and emotional violence. It is difficult to come forward in such a situation. We hope that other victims feel safe to report now that these suspects are in custody," said Hendrik van der Veen, Human Trafficking Team Chief of the Noord Nederland police. </p>

<p>Victims can go to the police or any care provider. "The safety of the victims is our number one priority," Van der Veen said.</p>

<p>The police launched this investigation after receiving many reports against the suspects. Locals reported suspicious circumstances, filed noise complaints, and reported drug use. All five suspects are from Assen. The main suspect, a 45-year-old man, is suspected of human trafficking in the form of sexual and criminal exploitation, aggravated assault, rape, and violating the Opium Act. Another two men, 44 and 41, are suspected of human trafficking and violating the Opium Act. A 25-year-old woman is accused of rape. And a 27-year-old woman is suspected of human trafficking. The police expect to make more arrests.</p>

<p>The police searched seven homes in Assen and seized data carriers and other items for further investigation. The suspects are in restricted custody, which means they are only allowed contact with their lawyers.  </p>

<p>"These five suspects have now been arrested, but the investigation does not end there. We hope to receive additional information from victims, witnesses, and other persons involved. That can also be done anonymously," said Assen police chief Sebastiaan ten Heuvel.</p></div>
      
    </div>
  
          
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-3 clearfix" id="block-views-block-home-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_3 js-view-dom-id-6ea0945ef74134d90a64463aab9ec74a500f2edefc2db128620f419827d63214">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/03/29/five-arrested-forced-prostitution-ring" hreflang="en">Five arrested in forced prostitution ring</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/netherlands-expels-17-russian-diplomats-accused-espionage" hreflang="en">Netherlands expels 17 Russian diplomats accused of espionage</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/coronavirus-infections-29-towards-2022-low-new-hospital-admissions-fall" hreflang="en">Coronavirus infections down 29% towards 2022 low; New hospital admissions fall</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/latvian-tourist-critical-condition-assault-amsterdam" hreflang="en">Latvian tourist in critical condition after assault in Amsterdam</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/govt-little-track-russian-real-estate-netherlands" hreflang="en">Gov&#039;t doing little to track down Russian real estate in Netherlands</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/concertgebouw-orchestra-keep-working-russians-dont-support-war" hreflang="en">Concertgebouw Orchestra to keep working with Russians who don&#039;t support the war</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-2 clearfix" id="block-views-block-home-block-2">
  
      <h2 class="block-title">Top stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_2 js-view-dom-id-2c4412e252b839f7eea43e85fe6db4834a3eff3919f5581e749c5790f9ee501c">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/03/29/netherlands-expels-17-russian-diplomats-accused-espionage" hreflang="en">Netherlands expels 17 Russian diplomats accused of espionage</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/coronavirus-infections-29-towards-2022-low-new-hospital-admissions-fall" hreflang="en">Coronavirus infections down 29% towards 2022 low; New hospital admissions fall</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/rutte-will-attend-zelenskyy-address-parliament" hreflang="en">Rutte will attend Zelenskyy address in parliament after all</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/volt-ends-mps-membership-transgressive-behavior-reports" hreflang="en">Volt ends MP&#039;s membership after transgressive behavior reports</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/29/covid-mortality-higher-among-ethnically-diverse-communities" hreflang="en">Covid mortality higher among ethnically diverse communities</a></div></li>
          <li><div class="news-short__title"><a href="/2022/03/28/covid-hospital-total-highest-point-90-days-infections-slashed-half-since-march-11" hreflang="en">Covid hospital total at highest point in over 90 days; Infections slashed in half since March 11</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2022, NL Times, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li>
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
                      <li class="last">
                                        <a href="/partner-content" data-drupal-link-system-path="taxonomy/term/157024">Partner content</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/57774","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"user":{"uid":0,"permissionsHash":"8b7acc8a7230c612f2009946e37d76efa2e196d027fded156add253f78ca7b7b"}}</script>
<script src="/sites/nltimes.nl/files/js/js_T4T4pUjG77Ioe33yS7sB1mqxzI0XcnjVtA58bv_EL2E.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_xsNLsc5LrNP9FH1Q_82OHBah8rRyqcWx5ILNhra4p_I.js"></script>

  </body>
</html>
