<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/8fe4d325-8a90-4e63-b149-dfb27dd86b93/gdpr-liveramp.js"></script>
    <title>Rapid coronavirus testing trial begins in Amsterdam | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true});</script>
<meta property="og:site_name" content="NL Times" />
<meta itemprop="name" content="Rapid coronavirus testing trial begins in Amsterdam" />
<link rel="canonical" href="https://nltimes.nl/2020/09/30/rapid-coronavirus-testing-trial-begins-amsterdam" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://nltimes.nl/node/48854" />
<meta name="twitter:title" content="Rapid coronavirus testing trial begins in Amsterdam" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="description" content="TNO and health service GGD Amsterdam launched an experiment with a new, faster coronavirus test this week. The new test can indicate whether someone has Covid-19 within one hour, instead of the 24-48 hours long waiting time for the PCR test currently used by the GGD health services, and with just as much accuracy, TNO said.

For the experiment, samples taken by the GGD test center in the RAI in Amsterdam will be assessed with the new test by TNO and with the PCR test by the GGD. The results will then be compared to test the accuracy of the rapid test." />
<meta name="description" content="TNO and health service GGD Amsterdam launched an experiment with a new, faster coronavirus test this week. The new test can indicate whether someone has Covid-19 within one hour, instead of the 24-48 hours long waiting time for the PCR test currently used by the GGD health services, and with just as much accuracy, TNO said.

For the experiment, samples taken by the GGD test center in the RAI in Amsterdam will be assessed with the new test by TNO and with the PCR test by the GGD. The results will then be compared to test the accuracy of the rapid test." />
<meta name="twitter:description" content="TNO and health service GGD Amsterdam launched an experiment with a new, faster coronavirus test this week. The new test can indicate whether someone has Covid-19 within one hour, instead of the 24-48 hours long waiting time for the PCR test currently used by the GGD health services, and with just as much accuracy, TNO said.

For the experiment, samples taken by the GGD test center in the RAI in Amsterdam will be assessed with the new test by TNO and with the PCR test by the GGD. The results will then be compared to test the accuracy of the rapid test." />
<meta name="twitter:site" content="@NL_Times" />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/07/amsterdam_rai_pcr_swab_site.jpg?itok=eoWN0Cjp" />
<meta name="abstract" content="TNO and health service GGD Amsterdam launched an experiment with a new, faster coronavirus test this week. The new test can indicate whether someone has Covid-19 within one hour, instead of the 24-48 hours long waiting time for the PCR test currently used by the GGD health services, and with just as much accuracy, TNO said.

For the experiment, samples taken by the GGD test center in the RAI in Amsterdam will be assessed with the new test by TNO and with the PCR test by the GGD. The results will then be compared to test the accuracy of the rapid test." />
<meta property="og:url" content="https://nltimes.nl/2020/09/30/rapid-coronavirus-testing-trial-begins-amsterdam" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="twitter:creator:id" content="1079955560" />
<meta property="og:title" content="Rapid coronavirus testing trial begins in Amsterdam" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/07/amsterdam_rai_pcr_swab_site.jpg?itok=eoWN0Cjp" />
<meta name="twitter:url" content="https://nltimes.nl/2020/09/30/rapid-coronavirus-testing-trial-begins-amsterdam" />
<meta property="og:description" content="TNO and health service GGD Amsterdam launched an experiment with a new, faster coronavirus test this week. The new test can indicate whether someone has Covid-19 within one hour, instead of the 24-48 hours long waiting time for the PCR test currently used by the GGD health services, and with just as much accuracy, TNO said.

For the experiment, samples taken by the GGD test center in the RAI in Amsterdam will be assessed with the new test by TNO and with the PCR test by the GGD. The results will then be compared to test the accuracy of the rapid test." />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/07/amsterdam_rai_pcr_swab_site.jpg?itok=eoWN0Cjp" />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/07/amsterdam_rai_pcr_swab_site.jpg?itok=eoWN0Cjp" />
<meta property="og:updated_time" content="2020-09-30T16:20:05+02:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Rapid coronavirus testing trial begins in Amsterdam",
            "description": "TNO and health service GGD Amsterdam launched an experiment with a new, faster coronavirus test this week. The new test can indicate whether someone has Covid-19 within one hour, instead of the 24-48 hours long waiting time for the PCR test currently used by the GGD health services, and with just as much accuracy, TNO said.\n\nFor the experiment, samples taken by the GGD test center in the RAI in Amsterdam will be assessed with the new test by TNO and with the PCR test by the GGD. The results will then be compared to test the accuracy of the rapid test.",
            "image": {
                "@type": "ImageObject",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/07/amsterdam_rai_pcr_swab_site.jpg?itok=eoWN0Cjp"
            },
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl"
            },
            "mainEntityOfPage": "https://nltimes.nl/2020/09/30/rapid-coronavirus-testing-trial-begins-amsterdam"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2020/09/30/rapid-coronavirus-testing-trial-begins-amsterdam" />
<script src="/sites/nltimes.nl/files/google_tag/default/google_tag.script.js?qhf4od" defer></script>

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_7CAbgI9CxDGLvfYjZUGLoguaOSLFdyHXEwlsT1mF30A.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_vAbMhTJo291qGNgzoStzCbnwduHuebCk5gXC9VCLdVA.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_AybXSVDkOVgdVhGj0l0yVMQGtrttobRm9xxear_qvKI.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_adtech_setup.js"></script>
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/categories/top-stories" data-drupal-link-system-path="taxonomy/term/80400">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/technology" data-drupal-link-system-path="taxonomy/term/80399">Technology</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li class="last">
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-nl-times-search" role="search">
  
    
  <div class="search--icon"></div>
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="48854" role="article" about="/2020/09/30/rapid-coronavirus-testing-trial-begins-amsterdam" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/sites/nltimes.nl/files/styles/news_article_full/public/2020/07/amsterdam_rai_pcr_swab_site.jpg?itok=eoWN0Cjp" width="867" height="479" alt="The GGD Amsterdam Covid-19 test site at the RAI convention center. 17 July 2020" typeof="foaf:Image" class="img-responsive" />


</div>
          </div>

  <div class="image--details">
          <span class="image--description">The GGD Amsterdam Covid-19 test site at the RAI convention center. 17 July 2020</span>
              <a class="image--creditsource" href="">
        <span class="image--credit">NL Times</span>
        <span class="image--source">NL Times</span>
      </a>
          </div>
</div>
</div>
      
    </div>
  
  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/health" hreflang="en">Health</a></div>
              <div class="categories field--item"><a href="/categories/science" hreflang="en">Science</a></div>
        
        
      <div class="tags field--item"><a href="/tags/tno" hreflang="en">TNO</a></div>
      <div class="tags field--item"><a href="/tags/ggd" hreflang="en">GGD</a></div>
      <div class="tags field--item"><a href="/tags/ggd-amsterdam" hreflang="en">GGD Amsterdam</a></div>
      <div class="tags field--item"><a href="/tags/rai-amsterdam" hreflang="en">RAI Amsterdam</a></div>
      <div class="tags field--item"><a href="/tags/lamp" hreflang="en">lamp</a></div>
      <div class="tags field--item"><a href="/tags/pcr" hreflang="en">PCR</a></div>
      <div class="tags field--item"><a href="/tags/coronavirus" hreflang="en">Coronavirus</a></div>
      <div class="tags field--item"><a href="/tags/covid-19" hreflang="en">Covid-19</a></div>
      <div class="tags field--item"><a href="/tags/covid-19-test" hreflang="en">Covid-19 test</a></div>
  
      </div>
    
          <div class="news-article--date">
                <article typeof="schema:Person" about="/users/janene-pieters">
  </article>

        <div class="author">
          Wednesday, September 30, 2020 - 16:20          
        </div>
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2020%2F09%2F30%2Frapid-coronavirus-testing-trial-begins-amsterdam" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Rapid%20coronavirus%20testing%20trial%20begins%20in%20Amsterdam&amp;url=https%3A%2F%2Fnltimes.nl%2F2020%2F09%2F30%2Frapid-coronavirus-testing-trial-begins-amsterdam" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2020%2F09%2F30%2Frapid-coronavirus-testing-trial-begins-amsterdam&amp;title=Rapid%20coronavirus%20testing%20trial%20begins%20in%20Amsterdam" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Rapid%20coronavirus%20testing%20trial%20begins%20in%20Amsterdam https%3A%2F%2Fnltimes.nl%2F2020%2F09%2F30%2Frapid-coronavirus-testing-trial-begins-amsterdam" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2020%2F09%2F30%2Frapid-coronavirus-testing-trial-begins-amsterdam&amp;title=Rapid%20coronavirus%20testing%20trial%20begins%20in%20Amsterdam" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      <span>Rapid coronavirus testing trial begins in Amsterdam</span>

    </h1>
    

      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>TNO and health service GGD Amsterdam launched an experiment with a new, faster coronavirus test this week. The new test can indicate whether someone has Covid-19 within one hour, instead of the 24-48 hours long waiting time for the PCR test currently used by the GGD health services, and with just as much accuracy, TNO said.</p>

<p>For the experiment, samples taken by the GGD test center in the RAI in Amsterdam will be assessed with the new test by TNO and with the PCR test by the GGD. The results will then be compared to test the accuracy of the rapid test.</p>

<p>This rapid test is the loop-mediated isothermal amplification (LAMP), developed by TNO itself. It uses a shallower swab of nostrils and throat than the more commonly used PCR test, and samples are heated to a lower temperature.</p>

<p>According to TNO, the LAMP method simplifies and reduces the number of intermediate steps between the patient giving a mucus sample, and the result of the test. The amount of reagents needed is also lower, and the price per test is therefore expected to be "well below half of the current PCR test", TNO said. "LAMP can also be performed with materials exclusively produced in the Netherlands." </p>

<p>If the LAMP tests prove to be as fast and accurate as TNO believes, it could be a major boost for the Netherlands' fight against this pandemic. "Being able to determine more quickly if a person is infected is vital in efficiently controlling the infection in the population," TNO said. </p></div>
      
    </div>
      
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });
  </script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-3 clearfix" id="block-views-block-top-stories-block-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_3 js-view-dom-id-583fbf1cacee4a9fa63d3d2d4927c08ef773da584014c9e103e362db19bb4109">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/childrens-book-week-kicks-netherlands" hreflang="en">Children&#039;s book week kicks off in Netherlands</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/ten-amsterdam-cultural-venues-win-covid-exemptions-host-people" hreflang="en">Ten Amsterdam cultural venues win Covid exemptions to host more people</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/rutte-face-masks-urgently-advised-public-places" hreflang="en">Rutte: Face masks &quot;urgently advised&quot; in public places</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/rapid-coronavirus-testing-trial-begins-amsterdam" hreflang="en">Rapid coronavirus testing trial begins in Amsterdam</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/experts-call-immediate-harder-measures-now-regional-measures-later" hreflang="en">Experts call for immediate harder measures now, Regional measures later</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/dutch-coronavirus-record-broken-yet-3302-test-positive-hospital-admits-may-levels" hreflang="en">Dutch coronavirus record broken yet again as 3,302 test positive; Hospital admits at May levels</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-2 clearfix" id="block-views-block-top-stories-block-block-2">
  
      <h2 class="block-title">Top Stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_2 js-view-dom-id-38d580e3ef3aea05e85763107c97bffc34bcddfdf50c06475e52fa25eef23013">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/rutte-face-masks-urgently-advised-public-places" hreflang="en">Rutte: Face masks &quot;urgently advised&quot; in public places</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/dutch-coronavirus-record-broken-yet-3302-test-positive-hospital-admits-may-levels" hreflang="en">Dutch coronavirus record broken yet again as 3,302 test positive; Hospital admits at May levels</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/covid-rules-weddings-relaxed-30-guests-allowed" hreflang="en">Covid rules for weddings relaxed; 30 guests allowed</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/another-privacy-risk-uncovered-dutch-covid-app" hreflang="en">Another privacy risk uncovered in Dutch Covid app</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/30/shell-cut-9000-jobs-energy-transition-plans" hreflang="en">Shell to cut up to 9,000 jobs in energy transition plans</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/09/29/new-record-3000-test-positive-coronavirus-daily-report" hreflang="en">New record as more than 3,000 test positive for coronavirus in daily report</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2020 NLTimes.nl, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li class="last">
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/48854","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"ef1bd5b3ef49b513922235b124cc9dbdfa439c0a4479770f53281e4dd612482c"}}</script>
<script src="/sites/nltimes.nl/files/js/js_IrFP-flwx5DXLY7L3TB0zzBszd1CQvcoF8kSR0sZz2M.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_wmmcXkeBf1nBniBpX6I8Mm1qfPU9hCBE6D0E_b4uEhM.js"></script>

  </body>
</html>
