<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCHSJZZ');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta http-equiv="cleartype" content="on" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="shortcut icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Coronavirus in the Netherlands: Where do the 188 patients live?",
            "description": "A new dataset released by health authority RIVM showed that a plurality of those who tested positive for coronavirus live in Noord-Brabant. Overall, some 57 of the country\u0027s 188 patients, a little over 30 percent, reside in the southern province. Ten of those cases are based in Tilburg, and seven are in Loon op Zand, the hometown of the country\u0027s first coronavirus case. He was believed to have visited the Carnaval celebration in Tilburg, along with his wife, daughter, and brother, all of whom also tested positive.",
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_346309428_ds.jpg",
                "width": "600",
                "height": "316"
            },
            "mainEntityOfPage": "https://nltimes.nl/2020/03/07/coronavirus-netherlands-188-patients-live"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://nltimes.nl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="A new dataset released by health authority RIVM showed that a plurality of those who tested positive for coronavirus live in Noord-Brabant. Overall, some 57 of the country&#039;s 188 patients, a little over 30 percent, reside in the southern province. Ten of those cases are based in Tilburg, and seven are in Loon op Zand, the hometown of the country&#039;s first coronavirus case. He was" />
<meta name="HandheldFriendly" content="true" />
<meta name="abstract" content="A new dataset released by health authority RIVM showed that a plurality of those who tested positive for coronavirus live in Noord-Brabant. Overall, some 57 of the country&#039;s 188 patients, a little over 30 percent, reside in the southern province. Ten of those cases are based in Tilburg, and seven are in Loon op Zand, the hometown of the country&#039;s first coronavirus case. He was believed to have visited the Carnaval celebration in Tilburg, along with his wife, daughter, and brother, all of whom also tested positive." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_346309428_ds.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://nltimes.nl/2020/03/07/coronavirus-netherlands-188-patients-live" />
<link rel="shortlink" href="https://nltimes.nl/node/45769" />
<meta property="fb:app_id" content="573451942835225" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:title" content="Coronavirus in the Netherlands: Where do the 188 patients live?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2020/03/07/coronavirus-netherlands-188-patients-live" />
<meta property="og:description" content="A new dataset released by health authority RIVM showed that a plurality of those who tested positive for coronavirus live in Noord-Brabant. Overall, some 57 of the country&#039;s 188 patients, a little over 30 percent, reside in the southern province. Ten of those cases are based in Tilburg, and seven are in Loon op Zand, the hometown of the country&#039;s first coronavirus case. He was believed to have visited the Carnaval celebration in Tilburg, along with his wife, daughter, and brother, all of whom also tested positive." />
<meta property="og:updated_time" content="2020-03-07T16:57:45+01:00" />
<meta property="og:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_346309428_ds.jpg" />
<meta property="og:image:url" content="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2020/03/depositphotos_346309428_ds.jpg" />
<meta property="og:image:secure_url" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_346309428_ds.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="max-snippet:200" />
<meta name="robots" content="max-video-preview:5" />
<meta name="twitter:creator" content="@NL_Times" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:title" content="Coronavirus in the Netherlands: Where do the 188 patients live?" />
<meta name="twitter:url" content="https://nltimes.nl/2020/03/07/coronavirus-netherlands-188-patients-live" />
<meta name="twitter:description" content="A new dataset released by health authority RIVM showed that a plurality of those who tested positive for coronavirus live in Noord-Brabant. Overall, some 57 of the country&#039;s 188 patients, a little" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_346309428_ds.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="316" />
<meta property="article:published_time" content="2020-03-07T16:57:45+01:00" />
<meta property="article:modified_time" content="2020-03-07T16:57:45+01:00" />
<meta itemprop="name" content="Coronavirus in the Netherlands: Where do the 188 patients live?" />
<meta itemprop="description" content="A new dataset released by health authority RIVM showed that a plurality of those who tested positive for coronavirus live in Noord-Brabant. Overall, some 57 of the country&#039;s 188 patients, a little over 30 percent, reside in the southern province. Ten of those cases are based in Tilburg, and seven are in Loon op Zand, the hometown of the country&#039;s first coronavirus case. He was believed to have visited the Carnaval celebration in Tilburg, along with his wife, daughter, and brother, all of whom also tested positive." />
<title>Coronavirus in the Netherlands: Where do the 188 patients live? | NL Times</title>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_u08zSnzAIYd0YBKYW9GpJI0rDMED05jVXkQ4Z7f-OFY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_-Uxyx1hkMNMyjJEjs_3Q6GlL6fd4f0w_lsUqXNRQVms.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_iaY0LLl4Za9JHI0SWT-tNbb1OIins6b6ePvbIZ9tbUU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_QA8P_x_dgO3MuUGHEFDal9jHRR7fYGlKe-awhVlmCLs.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_rh1WqRmx_kqWuGz1ITu5O0c2VRItc9F9JD9AA-2oquU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_TkFTfwcOrENdVdslp0vKDHZFEcz1scEu9e5EMPuKql0.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_Md3yPgGR5mbt-iGHhXf0I0OedGzAZTQtAhFpkG3VGcg.css" media="screen" />
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-41560579-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_YugKKhmJA2mi9jNB8l5S52Plxi7hnkyYJ6QZwY2xnLE.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_8XfXWvdT53uA5tHBhQcQ8Z024xJ3aD4maAM-O8c-zk4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-41560579-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_hdlyPhSD8hBV66e9zPiqWdCwwiBRLE4SFXGZaCddK7c.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_c58DeiqIyszP0v2tn4K8ev-Wt2vZiz-LEghNTBJISX0.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://nltimes.nl/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?q6ei9l"></script>
<![endif]-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      googletag.cmd.push(function(){
        gam_desktop_lb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_lb_bb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90], [970, 70], [970, 90], [970, 250]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_rt_hpa_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[300, 250], [300, 600]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_tablet_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [])
                                      .addSize([740, 0], [[728, 90], [468, 60]])
                                      .addSize([480, 0], [[468, 60]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_mobile_mapping = googletag.sizeMapping()
                                      .addSize([480, 0], [])
                                      .addSize([300, 0], [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_static_top_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[970, 250], [970, 90], [970, 70], [728, 90], [468, 60]], 'gam_static_top_alpha_desktop').defineSizeMapping(gam_desktop_lb_bb_mapping).addService(googletag.pubads());
        gam_static_top_bravo_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_bravo', [[300, 250], [300, 600]], 'gam_static_top_bravo_desktop').defineSizeMapping(gam_desktop_rt_hpa_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_desktop').defineSizeMapping(gam_desktop_lb_mapping).addService(googletag.pubads());

        gam_static_top_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[728, 90], [468, 60]], 'gam_static_top_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[728, 90], [468, 60]], 'gam_static_mid_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());

        gam_static_top_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_top_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_mid_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_bot_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());

        gam_oop_top = googletag.defineOutOfPageSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', 'gam_oop_top').setTargeting('adunit_position', ['top']).addService(googletag.pubads());

        googletag.pubads().setTargeting('category', ['']).setTargeting('page_id', ['']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableLazyLoad({
        //  renderMarginPercent: 0,
        //});
        googletag.enableServices();
      });
    </script>
    <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-45769 node-type-newsarticle site-name-hidden atr-7.x-3.x atv-7.x-3.4">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">
        <div id="header-inner">
                        <!-- !Branding -->
            <div id="branding" class="branding-elements clearfix">
                <div id="logo"><a href="/" title="The top Netherlands news source in English is NLTimes.nl"><img class="site-logo" src="/sites/nl-times.nl/files/nltimes-sm-logo.png" alt="NL Times"></a></div>
            </div>
                        <!-- !Header Region -->
            <div class="region region-header"><div class="region-inner clearfix"><nav id="block-menu-menu-categories" class="block block-menu no-title odd first last block-count-1 block-region-header block-menu-categories"  role="navigation"><div class="block-inner clearfix">  
  
  <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7607"><a href="/categories/top-stories" title="">Top stories</a></li><li class="leaf menu-depth-1 menu-item-1982"><a href="/categories/crime" title="">Crime</a></li><li class="leaf menu-depth-1 menu-item-1983"><a href="/categories/politics" title="">Politics</a></li><li class="leaf menu-depth-1 menu-item-1984"><a href="/categories/business" title="">Business</a></li><li class="leaf menu-depth-1 menu-item-2225"><a href="/categories/sports" title="">Sports</a></li><li class="leaf menu-depth-1 menu-item-2226"><a href="/categories/food" title="">Food</a></li><li class="leaf menu-depth-1 menu-item-2227"><a href="/categories/health" title="">Health</a></li><li class="leaf menu-depth-1 menu-item-2228"><a href="/categories/weird" title="">Weird</a></li><li class="leaf menu-depth-1 menu-item-2229"><a href="/categories/technology" title="">Technology</a></li><li class="last leaf menu-depth-1 menu-item-2224"><a href="/categories/entertainment" title="">Entertainment</a></li></ul>
  </div></nav></div></div>        </div>
    </header>

    <!-- !Navigation -->
            
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-11" class="block block-block no-title odd first last block-count-2 block-region-secondary-content block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_desktop");});</script></div>');
  }
//-->
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_top_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_mobile");});</script></div>');
  }
//-->
</script></div>
  </div></div></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <div id="main-content">

            
            <!-- !Main Content Header -->
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-3 block-region-content block-main" >  
  
  <div  role="article" class="ds-1col node node-newsarticle article odd node-full view-mode-full clearfix">

  
  <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even"><a href="/categories/health">Health</a></li><li class="field-item odd"><a href="/categories/top-stories">Top Stories</a></li></ul></div><div class="field field-name-title-field field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1 class="page-title">Coronavirus in the Netherlands: Where do the 188 patients live?</h1>
</div></div></div><span class="submitted-by">By Zack Newmark on March 7, 2020 - 16:57</span><div class="field field-name-field-hoofdafbeelding field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><div  class="ds-1col file file-image file-image-jpeg view-mode-default clearfix">

  
  <img class="image-style-main" src="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2020/03/depositphotos_346309428_ds.jpg" width="920" height="564" alt="Stock image of a &quot;Dutch&quot; stethoscope" /><div class="field field-name-credit-line field-type-ds field-label-hidden view-mode-default"><div class="field-items"><figure class="clearfix field-item even"><span class="img-description">Stock image of a "Dutch" stethoscope</span><span class="img-details"><span class="img-creditsource"><a href="https://nl.depositphotos.com/346309428/stock-photo-netherlands-healthcare-concept-medical-stethoscope.html"><span class="img-credittext">InkDropCreative</span><span class="img-source">DepositPhotos</span></a><span class="img-licencetext"><a href="https://depositphotos.com/license.html">Deposit Photos</a></span></span></figure></div></div></div>

</figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p>A new dataset released by health authority RIVM showed that a plurality of those who tested positive for coronavirus live in Noord-Brabant. Overall, some 57 <a href="https://nltimes.nl/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy">of the country's 188 patients</a>, a little over 30 percent, reside in the southern province.</p>
<p>Ten of those cases are based in Tilburg, and seven are in Loon op Zand, the hometown of <a href="https://nltimes.nl/2020/02/27/coronavirus-netherlands-first-positive-case-covid-19-reported">the country's first coronavirus case</a>. He was believed to have visited the Carnaval celebration in Tilburg, along with his wife, daughter, and brother, all of whom also tested positive.</p>
<p>Of the 60 new cases disclosed by the RIVM on Saturday, 24 patients reside in Noord-Brabant. Every person living there was <a href="https://nltimes.nl/2020/03/06/coronavirus-brabant-residents-cold-cough-told-stay-inside-fatalities-likely">advised to remain in their homes</a> if they have even a slight fever or a small cough, regardless of if they have had contact with a coronavirus patient. They were told to wait and see if the symptoms worsened, and then to call their doctor's office as their circumstances developed.</p>
<p>The new data showed that 16 of the country's 356 municipalities were now dealing with a coronavirus case for the first time. Among them is Schouwen-Duiveland, in Zeeland, a province which had not been affected prior to today.</p>
<p>There were still no positive test results from Friesland or Groningen on Saturday, though there were new concerns for the latter with the return of <a href="https://nltimes.nl/2020/03/06/groningen-ready-900-students-returning-northern-italy">hundreds of members of the Vindicat student association</a>. Some 760 students from the University of Groningen <a href="https://nltimes.nl/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy">returned from a ski vacation to northern Italy</a> on Saturday, a holiday they were advised not to embark on because of the outbreak in that country.</p>
<p>In total, 73 municipalities are home to an infected patient. Houten was still the hardest hit in the Netherlands, with 13 residents stricken with the virus, up from nine a day earlier. The number of cases in Rotterdam and Utrecht also rose to 11.</p>
<p>The province of Utrecht follows Noord-Brabant with 47 positive test results, and Zuid-Holland is home to 29 patients. The other provinces in order are Noord-Holland (17), Gelderland (13), Limburg (11), Overijssel (4), Drenthe (3), Flevoland (2), Zeeland (1), Friesland (0), and Groningen (0).</p>
<p>The RIVM data reflects information from 184 patients including the 86-year-old man from Hoeksche Waard, Zuid-Holland, <a href="https://nltimes.nl/2020/03/06/first-coronavirus-fatality-netherlands-rotterdam-patient-dead-86">who died with the virus</a>. He had <a href="https://nltimes.nl/2020/03/04/experts-want-military-part-coronavirus-containment-plan-hospitals-diagnose-new-cases">visited a hospital</a> for a urinary tract infection, and was checked for coronavirus after he unexpectedly developed respiratory ailments.</p>
<p>The RIVM did not have or did not yet disclose the hometowns of four patients, likely including one person in quarantine at a small barracks behind the Hoofddorp fire station. That patient reportedly developed symptoms on arrival at Schiphol Airport and was immediately isolated at the firehouse.</p>
<p>That person was not known to have a residence in the Netherlands.</p>
<p>The national government launched a helpline that Netherlands residents can call with questions about the coronavirus. The number is 0800-1351.</p>
</div></div></div><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above view-mode-full"><h2 class="field-label">Tags:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/tags/coronavirus">Coronavirus</a></li><li class="field-item odd"><a href="/tags/covid-19">Covid-19</a></li><li class="field-item even"><a href="/tags/netherlands">Netherlands</a></li><li class="field-item odd"><a href="/tags/noord-brabant">Noord-Brabant</a></li><li class="field-item even"><a href="/tags/zuid-holland">Zuid-Holland</a></li><li class="field-item odd"><a href="/tags/utrecht">Utrecht</a></li><li class="field-item even"><a href="/tags/houten">Houten</a></li><li class="field-item odd"><a href="/tags/rotterdam">Rotterdam</a></li><li class="field-item even"><a href="/tags/tilburg">Tilburg</a></li><li class="field-item odd"><a href="/tags/loon-op-zand">Loon op Zand</a></li><li class="field-item even"><a href="/tags/carnaval">carnaval</a></li><li class="field-item odd"><a href="/tags/rivm">RIVM</a></li><li class="field-item even"><a href="/tags/ggd">GGD</a></li><li class="field-item odd"><a href="/tags/groningen">Groningen</a></li><li class="field-item even"><a href="/tags/vindicat">Vindicat</a></li><li class="field-item odd"><a href="/tags/university-of-groningen">University of Groningen</a></li></ul></section></div>


  </div><div id="block-block-12" class="block block-block no-title even block-count-4 block-region-content block-12" >  
  
  <script type='text/javascript'>
jQuery(function($) {
$(document).ready(function(){
  $(".field-name-body .field-item > p:nth-child(3)").after($("#block-block-12"));
});
})
</script>
<iframe id='29' src='https://vcdn.planetnine.com/player/29/29' onload='window.addEventListener("message", function(e) {if(e.data.id == 29){ document.getElementById("29").style.display = e.data.dis; document.getElementById("29").style.height = e.data.height;} }, false);' scrolling='no' allowfullscreen frameborder='0'  style=' height:1px;width:100%;'></iframe>
  </div><section id="block-views-similar-stories-block" class="block block-views odd block-count-5 block-region-content block-similar-stories-block" >  
      <h2 class="block-title">Related stories</h2>
  
  <div class="view view-similar-stories view-id-similar_stories view-display-id-block view-dom-id-cfc2d242750a24ba653f5fae38bd7b3a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy"><img class="image-style-overview" src="https://nltimes.nl/sites/nl-times.nl/files/styles/overview/public/2020/02/depositphotos_338483496_ds.jpg" width="400" height="245" alt="Stock image of a doctor with a blood sample tested for coronavirus " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy">Coronavirus patient total rises to 188; Concern for &quot;irresponsible&quot; students back from Italy</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/coronavirus-brabant-residents-cold-cough-told-stay-inside-fatalities-likely"><img class="image-style-overview" src="https://nltimes.nl/sites/nl-times.nl/files/styles/overview/public/2020/02/depositphotos_345064570_l-2015.jpg" width="400" height="245" alt="Coronavirus Covid-19" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/2020/03/06/coronavirus-brabant-residents-cold-cough-told-stay-inside-fatalities-likely">Coronavirus: All Brabant residents with a cold, cough told to stay inside; More fatalities likely</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/01/coronavirus-three-test-positive-dutch-hospital-closed-treating-intensive-care-patient"><img class="image-style-overview" src="https://nltimes.nl/sites/nl-times.nl/files/styles/overview/public/2020/03/rivm.jpg" width="400" height="245" alt="Dutch health agency RIVM" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/2020/03/01/coronavirus-three-test-positive-dutch-hospital-closed-treating-intensive-care-patient">Coronavirus: Three more test positive; Dutch hospital closed after treating intensive care patient</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/02/27/coronavirus-netherlands-first-positive-case-covid-19-reported"><img class="image-style-overview" src="https://nltimes.nl/sites/nl-times.nl/files/styles/overview/public/2020/02/depositphotos_338483496_ds.jpg" width="400" height="245" alt="Stock image of a doctor with a blood sample tested for coronavirus " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/2020/02/27/coronavirus-netherlands-first-positive-case-covid-19-reported">Coronavirus in The Netherlands: First positive case of Covid-19 reported</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/02/eight-test-positive-coronavirus-bringing-dutch-total-18"><img class="image-style-overview" src="https://nltimes.nl/sites/nl-times.nl/files/styles/overview/public/2020/02/depositphotos_338483496_ds.jpg" width="400" height="245" alt="Stock image of a doctor with a blood sample tested for coronavirus " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/2020/03/02/eight-test-positive-coronavirus-bringing-dutch-total-18">Eight more test positive for coronavirus, bringing Dutch total to 18</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/02/29/coronavirus-patient-total-rises-6-netherlands"><img class="image-style-overview" src="https://nltimes.nl/sites/nl-times.nl/files/styles/overview/public/2020/02/depositphotos_344473084_l-2015.jpg" width="400" height="245" alt="Coronavirus Covid-19" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/2020/02/29/coronavirus-patient-total-rises-6-netherlands">Coronavirus patient total rises to 6 in Netherlands</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-rrssb-rrssb" class="block block-rrssb no-title even block-count-6 block-region-content block-rrssb" >  
  
  <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2020%2F03%2F07%2Fcoronavirus-netherlands-188-patients-live" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-reddit"><a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2020%2F03%2F07%2Fcoronavirus-netherlands-188-patients-live&title=Coronavirus%20in%20the%20Netherlands%3A%20Where%20do%20the%20188%20patients%20live%3F" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">reddit</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Coronavirus%20in%20the%20Netherlands%3A%20Where%20do%20the%20188%20patients%20live%3F&url=https%3A%2F%2Fnltimes.nl%2F2020%2F03%2F07%2Fcoronavirus-netherlands-188-patients-live" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnltimes.nl%2F2020%2F03%2F07%2Fcoronavirus-netherlands-188-patients-live&title=Coronavirus%20in%20the%20Netherlands%3A%20Where%20do%20the%20188%20patients%20live%3F" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Coronavirus%20in%20the%20Netherlands%3A%20Where%20do%20the%20188%20patients%20live%3F https%3A%2F%2Fnltimes.nl%2F2020%2F03%2F07%2Fcoronavirus-netherlands-188-patients-live" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>
  </div><div id="block-block-10" class="block block-block no-title odd last block-count-7 block-region-content block-10" >  
  
  <script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_bot_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_bot_alpha_desktop");});</script></div>');
  }
//-->
</script>
<script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_mid_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_mid_alpha_mobile");});</script></div>');
  }
//-->
</script>
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </div><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first block-count-8 block-region-sidebar-first block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2020/03/07/coronavirus-netherlands-188-patients-live" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-PaFSBq4Jw_dKz15WVeuvvzRtzzY4ounAm5qY8SvIf3k" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><div id="block-block-7" class="block block-block no-title even block-count-9 block-region-sidebar-first block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_bravo_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_bravo_desktop");});</script></div>');
  }
//-->
</script></div>
  </div></div><div id="block-quicktabs-front" class="block block-quicktabs no-title odd last block-count-12 block-region-sidebar-first block-front" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  id="quicktabs-front" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list item-list-q"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active even first"><a href="/2020/03/07/coronavirus-netherlands-188-patients-live?qt-front=0#qt-front" id="quicktabs-tab-front-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block active">Top stories</a></li><li class="odd last"><a href="/2020/03/07/coronavirus-netherlands-188-patients-live?qt-front=1#qt-front" id="quicktabs-tab-front-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block-1 active">Recent stories</a></li></ul></div><div id="quicktabs-container-front" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front-0" class="quicktabs-tabpage "><div id="block-views-top-stories-block" class="block block-views no-title odd first block-count-10 block-region-quicktabs-tabpage block-top-stories-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block view-dom-id-284618eb9b580a50457e9fa48a925ba1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/07/coronavirus-netherlands-188-patients-live" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/depositphotos_346309428_ds.jpg" width="60" height="60" alt="Stock image of a &quot;Dutch&quot; stethoscope" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/07/coronavirus-netherlands-188-patients-live" class="active">Coronavirus in the Netherlands: Where do the 188 patients live?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/02/depositphotos_338483496_ds.jpg" width="60" height="60" alt="Stock image of a doctor with a blood sample tested for coronavirus " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy">Coronavirus patient total rises to 188; Concern for &quot;irresponsible&quot; students back from Italy</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/coronavirus-brabant-residents-cold-cough-told-stay-inside-fatalities-likely"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/02/depositphotos_345064570_l-2015.jpg" width="60" height="60" alt="Coronavirus Covid-19" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/06/coronavirus-brabant-residents-cold-cough-told-stay-inside-fatalities-likely">Coronavirus: All Brabant residents with a cold, cough told to stay inside; More fatalities likely</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/corona-diagnoses-jump-128-netherlands"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/img_4515.jpg" width="60" height="60" alt="Covid-19 - Sign at the Etos location on Dappermarkt in Amsterdam Oost stating that they have no masks or disinfectant gel, 2 March 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/06/corona-diagnoses-jump-128-netherlands">Corona diagnoses jump to 128 in Netherlands</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/first-coronavirus-fatality-netherlands-rotterdam-patient-dead-86"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2017/05/1280px-ikazia.png" width="60" height="60" alt="Ikazia hospital in Rotterdam" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/06/first-coronavirus-fatality-netherlands-rotterdam-patient-dead-86">First coronavirus fatality in Netherlands: Rotterdam patient dead at 86</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/utrecht-mass-shooting-suspect-removed-court-spitting-judges"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/03/mogelijke-terroristische-aanslag-3.jpg" width="60" height="60" alt="24 Oktoberplein shooting in Utrecht" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/06/utrecht-mass-shooting-suspect-removed-court-spitting-judges">Utrecht mass shooting suspect removed from court for spitting at judges</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div><div  id="quicktabs-tabpage-front-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-top-stories-block-1" class="block block-views no-title even block-count-11 block-region-quicktabs-tabpage block-top-stories-block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block_1 view-dom-id-6c629783ceec5ea5c5820051326bcaaa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/07/coronavirus-netherlands-188-patients-live" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/depositphotos_346309428_ds.jpg" width="60" height="60" alt="Stock image of a &quot;Dutch&quot; stethoscope" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/07/coronavirus-netherlands-188-patients-live" class="active">Coronavirus in the Netherlands: Where do the 188 patients live?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/02/depositphotos_338483496_ds.jpg" width="60" height="60" alt="Stock image of a doctor with a blood sample tested for coronavirus " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/07/coronavirus-patient-total-rises-188-concern-irresponsible-students-back-italy">Coronavirus patient total rises to 188; Concern for &quot;irresponsible&quot; students back from Italy</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/07/new-sprint-bring-nighttime-formula-e-auto-race-eindhoven-streets"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/depositphotos_287335162_ds.jpg" width="60" height="60" alt="Formula E race in New York City. July 14, 2019" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/07/new-sprint-bring-nighttime-formula-e-auto-race-eindhoven-streets">New sprint to bring nighttime Formula E auto race to Eindhoven streets</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/coronavirus-hits-dutch-businesses-stocks-fall-klm-cuts-flights"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/depositphotos_281566124_ds.jpg" width="60" height="60" alt="Beursplein 5, home of the Euronext Amsterdam stock exchange" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/06/coronavirus-hits-dutch-businesses-stocks-fall-klm-cuts-flights">Coronavirus hits more Dutch businesses as stocks fall, KLM cuts flights</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/coronavirus-brabant-residents-cold-cough-told-stay-inside-fatalities-likely"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/02/depositphotos_345064570_l-2015.jpg" width="60" height="60" alt="Coronavirus Covid-19" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/06/coronavirus-brabant-residents-cold-cough-told-stay-inside-fatalities-likely">Coronavirus: All Brabant residents with a cold, cough told to stay inside; More fatalities likely</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/03/06/police-bust-scheme-truck-loads-heroin-netherlands-distribution"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/depositphotos_81342398_xl-2015.jpg" width="60" height="60" alt="Politie patch on a Dutch police officer&#039;s uniform" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/03/06/police-bust-scheme-truck-loads-heroin-netherlands-distribution">Police bust scheme to truck loads of heroin to Netherlands for distribution</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div></div></div></div>
  </div></div></div></div>      
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-4" class="block block-block no-title odd first last block-count-13 block-region-footer block-4" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>© 2012-2020 NLTimes.nl, All rights reserved.</p>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div> 
  <script>document['ABR_KEY']='CfmnLzGubdjB';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js');</script>
<script src="//d81idz8m5qll8.cloudfront.net/app.min.js" async></script>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#479124"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "NL Times uses cookies. For many reasons. They make the site function properly on all of your devices and browsers. They provide insight so we can continue providing relevant content. And yes, they help us show advertising: marketing material that hopefully is more interesting to you than the random junk ads for smileys and ringtones that annoyed us a decade ago. Cookies are necessary to our continued success. We’ve already served you 25 million pageviews. We’d like to serve you 25 million more.",
    "dismiss": "Allow cookies",
    "link": "How we use cookies",
    "href": "https://nltimes.nl/cookie-policy"
  }
});
</script>
<script type="text/javascript" src="//nl.ads.justpremium.com/adserve/js.php?zone=78954&us_privacy=${US_PRIVACY}"></script>
</body>
</html>