<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCHSJZZ');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta http-equiv="cleartype" content="on" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="shortcut icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "ABN Amro ATM targeted in Uithoorn bombing",
            "description": "An ABN Amro ATM on Zijdelwaardplein in Uithoorn was blown open with an explosive early on Tuesday morning. Two suspects were seen fleeing the scene on a dark colored scooter, the Amsterdam police said on Twitter. Whether they managed to steal any cash, is not yet clear. The ATM bombing happened at around 3:50 a.m. The police cordoned off the area and called in explosive experts from both the police and the Ministry of Defense to investigate whether any explosives were left behind.",
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/01/depositphotos_70637083_xl-2015.jpg",
                "width": "600",
                "height": "316"
            },
            "mainEntityOfPage": "https://nltimes.nl/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://nltimes.nl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="An ABN Amro ATM on Zijdelwaardplein in Uithoorn was blown open with an explosive early on Tuesday morning. Two suspects were seen fleeing the scene on a dark colored scooter, the Amsterdam police said on Twitter. Whether they managed to steal any cash, is not yet clear. The ATM bombing happened at around 3:50 a.m. The police cordoned off the area and called in explosive" />
<meta name="HandheldFriendly" content="true" />
<meta name="abstract" content="An ABN Amro ATM on Zijdelwaardplein in Uithoorn was blown open with an explosive early on Tuesday morning. Two suspects were seen fleeing the scene on a dark colored scooter, the Amsterdam police said on Twitter. Whether they managed to steal any cash, is not yet clear. The ATM bombing happened at around 3:50 a.m. The police cordoned off the area and called in explosive experts from both the police and the Ministry of Defense to investigate whether any explosives were left behind." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/01/depositphotos_70637083_xl-2015.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://nltimes.nl/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing" />
<link rel="shortlink" href="https://nltimes.nl/node/45048" />
<meta property="fb:app_id" content="573451942835225" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:title" content="ABN Amro ATM targeted in Uithoorn bombing" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing" />
<meta property="og:description" content="An ABN Amro ATM on Zijdelwaardplein in Uithoorn was blown open with an explosive early on Tuesday morning. Two suspects were seen fleeing the scene on a dark colored scooter, the Amsterdam police said on Twitter. Whether they managed to steal any cash, is not yet clear. The ATM bombing happened at around 3:50 a.m. The police cordoned off the area and called in explosive experts from both the police and the Ministry of Defense to investigate whether any explosives were left behind." />
<meta property="og:updated_time" content="2019-12-31T10:31:04+01:00" />
<meta property="og:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/01/depositphotos_70637083_xl-2015.jpg" />
<meta property="og:image:url" content="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2019/01/depositphotos_70637083_xl-2015.jpg" />
<meta property="og:image:secure_url" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/01/depositphotos_70637083_xl-2015.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="max-snippet:200" />
<meta name="robots" content="max-video-preview:5" />
<meta name="twitter:creator" content="@NL_Times" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:title" content="ABN Amro ATM targeted in Uithoorn bombing" />
<meta name="twitter:url" content="https://nltimes.nl/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing" />
<meta name="twitter:description" content="An ABN Amro ATM on Zijdelwaardplein in Uithoorn was blown open with an explosive early on Tuesday morning. Two suspects were seen fleeing the scene on a dark colored scooter, the Amsterdam police" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/01/depositphotos_70637083_xl-2015.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="316" />
<meta property="article:published_time" content="2019-12-31T10:30:15+01:00" />
<meta property="article:modified_time" content="2019-12-31T10:31:04+01:00" />
<meta itemprop="name" content="ABN Amro ATM targeted in Uithoorn bombing" />
<meta itemprop="description" content="An ABN Amro ATM on Zijdelwaardplein in Uithoorn was blown open with an explosive early on Tuesday morning. Two suspects were seen fleeing the scene on a dark colored scooter, the Amsterdam police said on Twitter. Whether they managed to steal any cash, is not yet clear. The ATM bombing happened at around 3:50 a.m. The police cordoned off the area and called in explosive experts from both the police and the Ministry of Defense to investigate whether any explosives were left behind." />
<title>ABN Amro ATM targeted in Uithoorn bombing | NL Times</title>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_u08zSnzAIYd0YBKYW9GpJI0rDMED05jVXkQ4Z7f-OFY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_-Uxyx1hkMNMyjJEjs_3Q6GlL6fd4f0w_lsUqXNRQVms.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_U4m4w1SA5zV7C3G91F2A5WEOOi2ppMAj02BMgWC2j9Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_QA8P_x_dgO3MuUGHEFDal9jHRR7fYGlKe-awhVlmCLs.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_rh1WqRmx_kqWuGz1ITu5O0c2VRItc9F9JD9AA-2oquU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_TkFTfwcOrENdVdslp0vKDHZFEcz1scEu9e5EMPuKql0.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_Md3yPgGR5mbt-iGHhXf0I0OedGzAZTQtAhFpkG3VGcg.css" media="screen" />
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-41560579-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_YugKKhmJA2mi9jNB8l5S52Plxi7hnkyYJ6QZwY2xnLE.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_8XfXWvdT53uA5tHBhQcQ8Z024xJ3aD4maAM-O8c-zk4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-41560579-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_hdlyPhSD8hBV66e9zPiqWdCwwiBRLE4SFXGZaCddK7c.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_c58DeiqIyszP0v2tn4K8ev-Wt2vZiz-LEghNTBJISX0.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://nltimes.nl/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?q3c4tx"></script>
<![endif]-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      googletag.cmd.push(function(){
        gam_desktop_lb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_lb_bb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90], [970, 70], [970, 90], [970, 250]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_rt_hpa_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[300, 250], [300, 600]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_tablet_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [])
                                      .addSize([740, 0], [[728, 90], [468, 60]])
                                      .addSize([480, 0], [[468, 60]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_mobile_mapping = googletag.sizeMapping()
                                      .addSize([480, 0], [])
                                      .addSize([300, 0], [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_static_top_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[970, 250], [970, 90], [970, 70], [728, 90], [468, 60]], 'gam_static_top_alpha_desktop').defineSizeMapping(gam_desktop_lb_bb_mapping).addService(googletag.pubads());
        gam_static_top_bravo_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_bravo', [[300, 250], [300, 600]], 'gam_static_top_bravo_desktop').defineSizeMapping(gam_desktop_rt_hpa_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_desktop').defineSizeMapping(gam_desktop_lb_mapping).addService(googletag.pubads());

        gam_static_top_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[728, 90], [468, 60]], 'gam_static_top_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[728, 90], [468, 60]], 'gam_static_mid_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());

        gam_static_top_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_top_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_mid_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_bot_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());

        gam_oop_top = googletag.defineOutOfPageSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', 'gam_oop_top').setTargeting('adunit_position', ['top']).addService(googletag.pubads());

        googletag.pubads().setTargeting('category', ['']).setTargeting('page_id', ['']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad({
          renderMarginPercent: 0,
        });
        googletag.enableServices();
      });
    </script>
    <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-45048 node-type-newsarticle site-name-hidden atr-7.x-3.x atv-7.x-3.4">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">
        <div id="header-inner">
                        <!-- !Branding -->
            <div id="branding" class="branding-elements clearfix">
                <div id="logo"><a href="/" title="The top Netherlands news source in English is NLTimes.nl"><img class="site-logo" src="/sites/nl-times.nl/files/nltimes-sm-logo.png" alt="NL Times"></a></div>
            </div>
                        <!-- !Header Region -->
            <div class="region region-header"><div class="region-inner clearfix"><nav id="block-menu-menu-categories" class="block block-menu no-title odd first last block-count-1 block-region-header block-menu-categories"  role="navigation"><div class="block-inner clearfix">  
  
  <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7607"><a href="/categories/top-stories" title="">Top stories</a></li><li class="leaf menu-depth-1 menu-item-1982"><a href="/categories/crime" title="">Crime</a></li><li class="leaf menu-depth-1 menu-item-1983"><a href="/categories/politics" title="">Politics</a></li><li class="leaf menu-depth-1 menu-item-1984"><a href="/categories/business" title="">Business</a></li><li class="leaf menu-depth-1 menu-item-2225"><a href="/categories/sports" title="">Sports</a></li><li class="leaf menu-depth-1 menu-item-2226"><a href="/categories/food" title="">Food</a></li><li class="leaf menu-depth-1 menu-item-2227"><a href="/categories/health" title="">Health</a></li><li class="leaf menu-depth-1 menu-item-2228"><a href="/categories/weird" title="">Weird</a></li><li class="leaf menu-depth-1 menu-item-2229"><a href="/categories/technology" title="">Technology</a></li><li class="last leaf menu-depth-1 menu-item-2224"><a href="/categories/entertainment" title="">Entertainment</a></li></ul>
  </div></nav></div></div>        </div>
    </header>

    <!-- !Navigation -->
            
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-11" class="block block-block no-title odd first last block-count-2 block-region-secondary-content block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_desktop");});</script></div>');
  }
//-->
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_top_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_mobile");});</script></div>');
  }
//-->
</script></div>
  </div></div></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <div id="main-content">

            
            <!-- !Main Content Header -->
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-3 block-region-content block-main" >  
  
  <div  role="article" class="ds-1col node node-newsarticle article odd node-full view-mode-full clearfix">

  
  <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even"><a href="/categories/crime">Crime</a></li></ul></div><div class="field field-name-title-field field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1 class="page-title">ABN Amro ATM targeted in Uithoorn bombing</h1>
</div></div></div><span class="submitted-by">By Janene Pieters on December 31, 2019 - 10:30</span><div class="field field-name-field-hoofdafbeelding field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><div  class="ds-1col file file-image file-image-jpeg view-mode-default clearfix">

  
  <img class="image-style-main" src="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2019/01/depositphotos_70637083_xl-2015.jpg" width="920" height="564" alt="Dutch police officer" /><div class="field field-name-credit-line field-type-ds field-label-hidden view-mode-default"><div class="field-items"><figure class="clearfix field-item even"><span class="img-description">Dutch police officer</span><span class="img-details"><span class="img-creditsource"><a href="https://depositphotos.com/70637083/stock-photo-dutch-police-officer.html"><span class="img-credittext">Photo: Joeppoulssen/DepositPhotos</span><span class="img-source"></span></a><span class="img-licencetext"><a href=""></a></span></span></figure></div></div></div>

</figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p>An ABN Amro ATM on Zijdelwaardplein in Uithoorn was blown open with an explosive early on Tuesday morning. Two suspects were seen fleeing the scene on a dark colored scooter, the Amsterdam police said on Twitter. Whether they managed to steal any cash, is not yet clear.</p>
<p>The ATM bombing happened at around 3:50 a.m. The police cordoned off the area and called in explosive experts from both the police and the Ministry of Defense to investigate whether any explosives were left behind.</p>
<p>Photos from the scene shows that the bombing caused a great deal of damage to the shopping center where the ATM was installed.</p>
<p>The police are investigating and call on witnesses to come forward. </p>

<blockquote class="twitter-tweet" data-width="550"><p lang="nl" dir="ltr" xml:lang="nl" xml:lang="nl">Omstreeks 03:55 Heeft er een plofkraak plaats gevonden op een  Geld Automaat van de ABN AMRO aan het Zijdelwaardplein in <a href="https://twitter.com/hashtag/Uithoorn?src=hash&amp;ref_src=twsrc%5Etfw">#Uithoorn</a> of er iets is buit gemaakt is niet bekend <a href="https://t.co/BwevIXufrI">pic.twitter.com/BwevIXufrI</a></p>
<p>— Najim Kroezen (@najimkroezen98) <a href="https://twitter.com/najimkroezen98/status/1211895890732077062?ref_src=twsrc%5Etfw">December 31, 2019</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet" data-width="550"><p lang="nl" dir="ltr" xml:lang="nl" xml:lang="nl">Pinautomaat opgeblazen winkelcentrum Zijdelwaard Uithoorn: UITHOORN – In de nacht van maandag op dinsdag is op het Zijdelwaardplein in Uithoorn een plofkraak geweest. Omstreeks 4 uur werd een pinautomaat van de ABN amro opgeblazen. De omgeving is ruim… <a href="https://t.co/ylHzgvA6tB">https://t.co/ylHzgvA6tB</a> <a href="https://t.co/6t7YiKEyDt">pic.twitter.com/6t7YiKEyDt</a></p>
<p>— Amstelveen (@amstelveen) <a href="https://twitter.com/amstelveen/status/1211861044009652224?ref_src=twsrc%5Etfw">December 31, 2019</a></p></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above view-mode-full"><h2 class="field-label">Tags:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/tags/uithoorn">Uithoorn</a></li><li class="field-item odd"><a href="/tags/police">police</a></li><li class="field-item even"><a href="/tags/amsterdam">Amsterdam</a></li><li class="field-item odd"><a href="/tags/atm-bombing">ATM bombing</a></li><li class="field-item even"><a href="/tags/abn-amro">ABN Amro</a></li><li class="field-item odd"><a href="/tags/zijdelwaardplein">Zijdelwaardplein</a></li><li class="field-item even"><a href="/tags/explosive">explosive</a></li><li class="field-item odd"><a href="/tags/eod">EOD</a></li><li class="field-item even"><a href="/tags/ministry-of-defense">Ministry of Defense</a></li><li class="field-item odd"><a href="/tags/call-for-witnesses">call for witnesses</a></li></ul></section></div>


  </div><div id="block-rrssb-rrssb" class="block block-rrssb no-title even block-count-4 block-region-content block-rrssb" >  
  
  <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2019%2F12%2F31%2Fabn-amro-atm-targeted-uithoorn-bombing" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-reddit"><a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2019%2F12%2F31%2Fabn-amro-atm-targeted-uithoorn-bombing&title=ABN%20Amro%20ATM%20targeted%20in%20Uithoorn%20bombing" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">reddit</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=ABN%20Amro%20ATM%20targeted%20in%20Uithoorn%20bombing&url=https%3A%2F%2Fnltimes.nl%2F2019%2F12%2F31%2Fabn-amro-atm-targeted-uithoorn-bombing" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnltimes.nl%2F2019%2F12%2F31%2Fabn-amro-atm-targeted-uithoorn-bombing&title=ABN%20Amro%20ATM%20targeted%20in%20Uithoorn%20bombing" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=ABN%20Amro%20ATM%20targeted%20in%20Uithoorn%20bombing https%3A%2F%2Fnltimes.nl%2F2019%2F12%2F31%2Fabn-amro-atm-targeted-uithoorn-bombing" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>
  </div><div id="block-block-10" class="block block-block no-title odd last block-count-5 block-region-content block-10" >  
  
  <script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_bot_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_bot_alpha_desktop");});</script></div>');
  }
//-->
</script>
<script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_mid_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_mid_alpha_mobile");});</script></div>');
  }
//-->
</script>
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </div><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first block-count-6 block-region-sidebar-first block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-yXWUqi3VQnRH3_8DPyeQKHXThkkh_ZxaSwTOTfFdM3M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><div id="block-block-7" class="block block-block no-title even block-count-7 block-region-sidebar-first block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_bravo_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_bravo_desktop");});</script></div>');
  }
//-->
</script></div>
  </div></div><div id="block-quicktabs-front" class="block block-quicktabs no-title odd last block-count-10 block-region-sidebar-first block-front" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  id="quicktabs-front" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list item-list-q"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active even first"><a href="/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing?qt-front=0#qt-front" id="quicktabs-tab-front-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block active">Top stories</a></li><li class="odd last"><a href="/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing?qt-front=1#qt-front" id="quicktabs-tab-front-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block-1 active">Recent stories</a></li></ul></div><div id="quicktabs-container-front" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front-0" class="quicktabs-tabpage "><div id="block-views-top-stories-block" class="block block-views no-title odd first block-count-8 block-region-quicktabs-tabpage block-top-stories-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block view-dom-id-2175d3edd7998cee6416b297d49d9b91">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/philips-among-major-global-firms-hacked-chinese-cyber-criminals"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/wp-content/uploads/2013/07/HeadPhilips.jpg" width="60" height="60" alt="Philips Headquarters" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/philips-among-major-global-firms-hacked-chinese-cyber-criminals">Philips among major global firms hacked by Chinese cyber criminals</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/cloudy-day-turn-foggy-new-years"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/depositphotos_8681015_l-2015.jpg" width="60" height="60" alt="Fireworks" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/cloudy-day-turn-foggy-new-years">Cloudy day to turn into a foggy New Year&#039;s</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/unrest-hague-neighborhoods-new-years-approaches-19-arrested"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2017/02/collegas-op-straat_0.jpg" width="60" height="60" alt="Police officers on the street" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/unrest-hague-neighborhoods-new-years-approaches-19-arrested">Unrest in Hague neighborhoods as New Year&#039;s approaches; 19 arrested</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/30/baby-among-21-people-rescued-english-channel"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/enbfsgox0aahh9w.jpeg" width="60" height="60" alt="Migrants rescued from English Channel" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/30/baby-among-21-people-rescued-english-channel">Baby among 21 people rescued from English Channel</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/30/maastricht-univ-still-fighting-ransomware-damage-expert-says-russian-hacker-group"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/depositphotos_161477788_xl-2015.jpg" width="60" height="60" alt="Ransomware for Bitcoin" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/30/maastricht-univ-still-fighting-ransomware-damage-expert-says-russian-hacker-group">Maastricht Univ. still fighting ransomware damage; Expert says Russian hacker group responsible</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/30/teenager-stabbed-last-week-street-fight-dies-injuries"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/depositphotos_81342398_xl-2015.jpg" width="60" height="60" alt="Politie patch on a Dutch police officer&#039;s uniform" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/30/teenager-stabbed-last-week-street-fight-dies-injuries">Teenager stabbed last week in street fight dies from injuries</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div><div  id="quicktabs-tabpage-front-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-top-stories-block-1" class="block block-views no-title even block-count-9 block-region-quicktabs-tabpage block-top-stories-block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block_1 view-dom-id-7d4457c827d757a6ae592827ea316a57">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/national-police-chief-calls-netherlands-residents-safe-new-years"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2016/11/erik_akerboom.jpg" width="60" height="60" alt="Erik Akerboom" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/national-police-chief-calls-netherlands-residents-safe-new-years">National Police Chief calls Netherlands residents to have a safe New Year&#039;s</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/motive-unknown-fatal-schiedam-shooting"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/depositphotos_83491686_ds.jpg" width="60" height="60" alt="Hague police officer" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/motive-unknown-fatal-schiedam-shooting">Motive unknown in fatal Schiedam shooting</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/e-bike-leasing-expected-skyrocket-new-company-bike-regulation-takes-effect"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/08/depositphotos_296869008_l-2015.jpg" width="60" height="60" alt="Man on an electric bike" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/e-bike-leasing-expected-skyrocket-new-company-bike-regulation-takes-effect">E-bike leasing expected to skyrocket as new company-bike regulation takes effect</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/part-time-workers-work-longer-hours-fight-staff-shortages-employers"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/depositphotos_184219416_l-2015.jpg" width="60" height="60" alt="Working from home" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/part-time-workers-work-longer-hours-fight-staff-shortages-employers">Part-time workers should work longer hours to fight staff shortages: employers</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/01/depositphotos_70637083_xl-2015.jpg" width="60" height="60" alt="Dutch police officer" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/abn-amro-atm-targeted-uithoorn-bombing" class="active">ABN Amro ATM targeted in Uithoorn bombing</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2019/12/31/dutch-tax-office-often-hard-reach-especially-allowances-queries-report"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/wp-content/uploads/2013/09/1280px-belastingdienst_amsterdam_1_klein.jpeg" width="60" height="60" alt="Belastingdienst Amsterdam" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/12/31/dutch-tax-office-often-hard-reach-especially-allowances-queries-report">Dutch Tax Office often hard to reach, especially with allowances queries: report</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div></div></div></div>
  </div></div></div></div>      
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-4" class="block block-block no-title odd first last block-count-11 block-region-footer block-4" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>© 2012-2019 NLTimes.nl, All rights reserved.</p>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div> 
  <script>document['ABR_KEY']='CfmnLzGubdjB';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js');</script>
<script src="//d81idz8m5qll8.cloudfront.net/app.min.js" async></script>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#479124"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "NL Times uses cookies. For many reasons. They make the site function properly on all of your devices and browsers. They provide insight so we can continue providing relevant content. And yes, they help us show advertising: marketing material that hopefully is more interesting to you than the random junk ads for smileys and ringtones that annoyed us a decade ago. Cookies are necessary to our continued success. We’ve already served you 25 million pageviews. We’d like to serve you 25 million more.",
    "dismiss": "Allow cookies",
    "link": "How we use cookies",
    "href": "https://nltimes.nl/cookie-policy"
  }
});
</script>
<script type="text/javascript" src="//nl.ads.justpremium.com/adserve/js.php?zone=78954&us_privacy=${US_PRIVACY}"></script>
</body>
</html>