<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <title>Ajax squanders lead twice in 2-2 draw at Benfica | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});</script>
<link rel="canonical" href="https://nltimes.nl/2022/02/23/ajax-squanders-lead-twice-2-2-draw-benfica" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/57176" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=Zzyyw-Vb" />
<meta name="description" content="Ajax was unable to distance itself from Benfica during the first leg of the Champions League round of 16. The club from Amsterdam lost a lead twice during their away match in Lisbon, which ended as a 2-2 draw.

The decision for a place in the quarterfinals will be made on March 15 during the second leg at the Johan Cruijff ArenA. Goals scored in an away game will not be a deciding factor in the event of a tie. A result of 0-0 will weigh just as heavily as the 2-2 score from the first meeting." />
<meta name="abstract" content="Ajax was unable to distance itself from Benfica during the first leg of the Champions League round of 16. The club from Amsterdam lost a lead twice during their away match in Lisbon, which ended as a 2-2 draw.

The decision for a place in the quarterfinals will be made on March 15 during the second leg at the Johan Cruijff ArenA. Goals scored in an away game will not be a deciding factor in the event of a tie. A result of 0-0 will weigh just as heavily as the 2-2 score from the first meeting." />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="Ajax squanders lead twice in 2-2 draw at Benfica" />
<meta itemprop="description" content="Ajax was unable to distance itself from Benfica during the first leg of the Champions League round of 16. The club from Amsterdam lost a lead twice during their away match in Lisbon, which ended as a 2-2 draw.

The decision for a place in the quarterfinals will be made on March 15 during the second leg at the Johan Cruijff ArenA. Goals scored in an away game will not be a deciding factor in the event of a tie. A result of 0-0 will weigh just as heavily as the 2-2 score from the first meeting." />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=Zzyyw-Vb" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2022/02/23/ajax-squanders-lead-twice-2-2-draw-benfica" />
<meta property="og:title" content="Ajax squanders lead twice in 2-2 draw at Benfica" />
<meta property="og:description" content="Ajax was unable to distance itself from Benfica during the first leg of the Champions League round of 16. The club from Amsterdam lost a lead twice during their away match in Lisbon, which ended as a 2-2 draw.

The decision for a place in the quarterfinals will be made on March 15 during the second leg at the Johan Cruijff ArenA. Goals scored in an away game will not be a deciding factor in the event of a tie. A result of 0-0 will weigh just as heavily as the 2-2 score from the first meeting." />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=Zzyyw-Vb" />
<meta property="og:updated_time" content="2022-02-23T23:29:44+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ajax was unable to distance itself from Benfica during the first leg of the Champions League round of 16. The club from Amsterdam lost a lead twice during their away match in Lisbon, which ended as a 2-2 draw.

The decision for a place in the quarterfinals will be made on March 15 during the second leg at the Johan Cruijff ArenA. Goals scored in an away game will not be a deciding factor in the event of a tie. A result of 0-0 will weigh just as heavily as the 2-2 score from the first meeting." />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:title" content="Ajax squanders lead twice in 2-2 draw at Benfica" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2022/02/23/ajax-squanders-lead-twice-2-2-draw-benfica" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=Zzyyw-Vb" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">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</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon-nlt.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2022/02/23/ajax-squanders-lead-twice-2-2-draw-benfica" />

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_eQhm4kFp1YdgF_8-_yrvlq-6FLgjsf3vqXG8J5xt4G4.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_UpGx_Z0od0KIL4abznHq-4xzIaKj8kB601croddBlhA.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_KAWwSypNGLLue2VdPpvvL0sRNiXvV3-aWapAuqh3TYY.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="57176" role="article" about="/2022/02/23/ajax-squanders-lead-twice-2-2-draw-benfica" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">    <picture>
                  <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=Zzyyw-Vb 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=SfkfJ2Uv 2x" media="all and (min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=Zzyyw-Vb 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=SfkfJ2Uv 2x" media="all and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=Zzyyw-Vb 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=SfkfJ2Uv 2x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=VayjLGuC 1x, /sites/nltimes.nl/files/styles/news_article_full_mobile_2x/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=ARgRHYRy 2x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img src="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2021-04/Depositphotos_152718774_l-2015%20%281%29.jpg?h=56d0ca2e&amp;itok=VayjLGuC" alt="Ajax club shop in Amsterdam." typeof="foaf:Image" class="img-responsive" />

  </picture>

</div>
          </div>

  <div class="image--details">
          <span class="image--description">Ajax club shop in Amsterdam.</span>
               - Credit: <a class="image--creditsource" href="https://depositphotos.com/152718774/stock-photo-ajax-fotball-club-shop-interior.html">
        <span class="image--credit">prescott10</span> /
<span class="image--source">DepositPhotos</span></a>
               - License: <a href="https://depositphotos.com/license.html">
        <span>DepositPhotos</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="author-213"></div>

  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/sports" hreflang="en">Sports</a></div>
        
        
      <div class="tags field--item"><a href="/tags/amsterdam" hreflang="en">Amsterdam</a></div>
      <div class="tags field--item"><a href="/tags/portugal" hreflang="en">Portugal</a></div>
      <div class="tags field--item"><a href="/tags/lisbon" hreflang="en">Lisbon</a></div>
      <div class="tags field--item"><a href="/tags/football-0" hreflang="en"> football</a></div>
      <div class="tags field--item"><a href="/tags/afc-ajax" hreflang="en">AFC Ajax</a></div>
      <div class="tags field--item"><a href="/tags/uefa-champions-league" hreflang="en">UEFA Champions League</a></div>
      <div class="tags field--item"><a href="/tags/johan-cruijff-arena-0" hreflang="en"> Johan Cruijff ArenA</a></div>
      <div class="tags field--item"><a href="/tags/erik-ten-hag" hreflang="en">Erik ten Hag</a></div>
      <div class="tags field--item"><a href="/tags/davy-klaassen" hreflang="en">Davy Klaassen</a></div>
      <div class="tags field--item"><a href="/tags/steven-berghuis" hreflang="en">Steven Berghuis</a></div>
      <div class="tags field--item"><a href="/tags/ryan-gravenberch" hreflang="en">Ryan Gravenberch</a></div>
      <div class="tags field--item"><a href="/tags/estadio-da-luz" hreflang="en">Estádio da Luz</a></div>
      <div class="tags field--item"><a href="/tags/sl-benfica" hreflang="en">SL Benfica</a></div>
      <div class="tags field--item"><a href="/tags/brazil" hreflang="en">Brazil</a></div>
      <div class="tags field--item"><a href="/tags/julian-weigl" hreflang="en">Julian Weigl</a></div>
      <div class="tags field--item"><a href="/tags/dusan-tadic" hreflang="en">Dusan Tadic</a></div>
      <div class="tags field--item"><a href="/tags/serbia" hreflang="en">Serbia</a></div>
      <div class="tags field--item"><a href="/tags/noussair-mazraoui" hreflang="en">Noussair Mazraoui</a></div>
      <div class="tags field--item"><a href="/tags/jan-vertonghen" hreflang="en">Jan Vertonghen</a></div>
      <div class="tags field--item"><a href="/tags/belgium" hreflang="en">Belgium</a></div>
      <div class="tags field--item"><a href="/tags/sebastien-haller" hreflang="en">Sebastien Haller</a></div>
      <div class="tags field--item"><a href="/tags/edson-alvarez" hreflang="en">Edson Alvarez</a></div>
      <div class="tags field--item"><a href="/tags/odisseas-vlachodimos" hreflang="en">Odisseas Vlachodimos</a></div>
      <div class="tags field--item"><a href="/tags/remko-pasveer" hreflang="en">Remko Pasveer</a></div>
      <div class="tags field--item"><a href="/tags/roman-jaremtsjoek" hreflang="en">Roman Jaremtsjoek</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Wednesday, February 23, 2022 - 23:29
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2022%2F02%2F23%2Fajax-squanders-lead-twice-2-2-draw-benfica" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Ajax%20squanders%20lead%20twice%20in%202-2%20draw%20at%20Benfica&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F02%2F23%2Fajax-squanders-lead-twice-2-2-draw-benfica" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F02%2F23%2Fajax-squanders-lead-twice-2-2-draw-benfica&amp;title=Ajax%20squanders%20lead%20twice%20in%202-2%20draw%20at%20Benfica" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Ajax%20squanders%20lead%20twice%20in%202-2%20draw%20at%20Benfica https%3A%2F%2Fnltimes.nl%2F2022%2F02%2F23%2Fajax-squanders-lead-twice-2-2-draw-benfica" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2022%2F02%2F23%2Fajax-squanders-lead-twice-2-2-draw-benfica&amp;title=Ajax%20squanders%20lead%20twice%20in%202-2%20draw%20at%20Benfica" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      <span>Ajax squanders lead twice in 2-2 draw at Benfica</span>

    </h1>
    
      <div class="news-article--author">
      
    </div>
  
   
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Ajax was unable to distance itself from Benfica during the first leg of the Champions League round of 16. The club from Amsterdam lost a lead twice during their away match in Lisbon, which ended as a 2-2 draw.</p>

<p>The decision for a place in the quarterfinals will be made on March 15 during the second leg at the Johan Cruijff ArenA. Goals scored in an away game will not be a deciding factor in the event of a tie. A result of 0-0 will weigh just as heavily as the 2-2 score from the first meeting.</p>

<p>Trainer Erik ten Hag thought a midfield with Davy Klaassen and Steven Berghuis was a bit too offensive for a tough away game against Benfica at the highest European level. He decided to free up a spot for Ryan Gravenberch in his basic formation. Klaassen, scored an opening goal in two different matches this month, had to start on the bench.</p>

<p>The 19-year-old Gravenberch did not disappoint his trainer in getting to start the match, but for the thousands of Ajax supporters in Estádio da Luz, it only became really enjoyable when Antony touched the ball. The deft Brazilian dribbler with a cheeky look already played the ball through Julian Weigl’s legs in the first minute of play. He was then a part of many dangerous moments in front of the home side’s goal during the first half.</p>

<p>It was Dusan Tadic who gave Ajax the lead in the 18th minute. The Serbian calmly scored after Noussair Mazraoui had won the ball from Álex Grimaldo. Benfica equalized eight minutes later. Jan Vertonghen, the former Ajax player, was given a great deal of space after Mazraoui slipped. The Belgian shot the ball hard towards the goal and, lucky for Benfica, Sébastien Haller accidentally tipped the ball into his own goal.</p>

<p>The scorer of the own goal got his revenge less than three minutes later. Haller beat Vertonghen this time and scored cold-bloodedly. His goal was preceded by a wonderful maneuver by Antony. Haller celebrated his eleventh goal of the season in the Champions League. The top scorer in the highest league of club football nearly had another successful strike  just before half-time. He just missed the ball after Edson Álvarez hit the post.</p>

<p>Benfica also fought with all its might after the break. The home club increased the pressure on Ajax's goal, which was having more and more trouble with the physical play of the Portuguese team. Ajax had few serious offensive opportunities in the second half.</p>

<p>Only Mazraoui had a significant chance, but he ran into goalkeeper Odisseas Vlachodimos. Ajax escaped giving up an equalizer a few times before Benfica scored in the 72nd minute. Goalkeeper Remko Pasveer was unable to gain control over a long shot, and saw substitute Roman Yaremchuk take advantage of the situation.</p></div>
      
    </div>
  
      <p><em>Reporting by ANP.</em></p>
          
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-3 clearfix" id="block-views-block-home-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_3 js-view-dom-id-2c3e5d9d0b2b463ed1129fc4023beb03d69a284225b4b91de6680a7409bd0eac">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/02/23/ajax-squanders-lead-twice-2-2-draw-benfica" hreflang="en">Ajax squanders lead twice in 2-2 draw at Benfica</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/apple-store-hostage-taker-dies-injuries-struck-police-car" hreflang="en">Apple Store hostage-taker dies from injuries after being struck by police car</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/covid-icu-total-falls-18-week-low-infections-rise-near-41500" hreflang="en">Covid ICU total falls to 18-week low; Infections rise near 41,500</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/mps-want-plan-reduce-dependence-russian-gas" hreflang="en">MP&#039;s want plan to reduce dependence on Russian gas</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/inspectorate-universities-must-track-social-safety-4-report-inappropriate-behavior" hreflang="en">Inspectorate: Universities must track social safety, 4% report inappropriate behavior</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/natural-gas-petrol-prices-jump-russia-ukraine-conflict-worsens" hreflang="en">Natural gas, petrol prices could jump if Russia-Ukraine conflict worsens</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-2 clearfix" id="block-views-block-home-block-2">
  
      <h2 class="block-title">Top stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_2 js-view-dom-id-584cca821c77af0136888c942284213c949f686922c6d1f37a67c86b5ca2f0e0">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/02/23/apple-store-hostage-taker-dies-injuries-struck-police-car" hreflang="en">Apple Store hostage-taker dies from injuries after being struck by police car</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/covid-icu-total-falls-18-week-low-infections-rise-near-41500" hreflang="en">Covid ICU total falls to 18-week low; Infections rise near 41,500</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/apple-store-kidnapper-explosives-hostage-bulgarian-man-44" hreflang="en">Apple Store kidnapper had explosives; Hostage is a Bulgarian man, 44</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/eighth-people-got-booster-dont-want-covid-19-shots" hreflang="en">Eighth of people who got their booster don&#039;t want further Covid-19 shots</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/dutch-fm-pleased-sanctions-russia-dutch-urged-leave-region" hreflang="en">Dutch FM pleased with sanctions against Russia; Dutch urged to leave the region</a></div></li>
          <li><div class="news-short__title"><a href="/2022/02/23/apple-store-hostages-suspect-seriously-wounded-demanded-eu200-million-ransom" hreflang="en">Apple Store hostages: Suspect seriously wounded; Demanded €200 million ransom</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2022, NL Times, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li>
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
                      <li class="last">
                                        <a href="/partner-content" data-drupal-link-system-path="taxonomy/term/157024">Partner content</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/57176","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"user":{"uid":0,"permissionsHash":"8b7acc8a7230c612f2009946e37d76efa2e196d027fded156add253f78ca7b7b"}}</script>
<script src="/sites/nltimes.nl/files/js/js_T4T4pUjG77Ioe33yS7sB1mqxzI0XcnjVtA58bv_EL2E.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_xsNLsc5LrNP9FH1Q_82OHBah8rRyqcWx5ILNhra4p_I.js"></script>

  </body>
</html>
