<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/8fe4d325-8a90-4e63-b149-dfb27dd86b93/gdpr-liveramp.js"></script>
    <title>Dutch PM criticized for confusion around Covid lockdown | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true});</script>
<meta property="og:site_name" content="NL Times" />
<meta itemprop="name" content="Dutch PM criticized for confusion around Covid lockdown" />
<link rel="canonical" href="https://nltimes.nl/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://nltimes.nl/node/49239" />
<meta name="twitter:title" content="Dutch PM criticized for confusion around Covid lockdown" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="description" content="Prime Minister Mark Rutte faced criticism in parliament on Wednesday about the way he and Health Minister Hugo de Jonge announced that the partial lockdown against the coronavirus would be extended until end November." />
<meta name="description" content="Prime Minister Mark Rutte faced criticism in parliament on Wednesday about the way he and Health Minister Hugo de Jonge announced that the partial lockdown against the coronavirus would be extended until end November." />
<meta name="twitter:description" content="Prime Minister Mark Rutte faced criticism in parliament on Wednesday about the way he and Health Minister Hugo de Jonge announced that the partial lockdown against the coronavirus would be extended until end November." />
<meta name="twitter:site" content="@NL_Times" />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/Rutte_2eKamer_14_10_2020.jpg?h=67db97ce" />
<meta name="abstract" content="Prime Minister Mark Rutte faced criticism in parliament on Wednesday about the way he and Health Minister Hugo de Jonge announced that the partial lockdown against the coronavirus would be extended until end November." />
<meta property="og:url" content="https://nltimes.nl/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="twitter:creator:id" content="1079955560" />
<meta property="og:title" content="Dutch PM criticized for confusion around Covid lockdown" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/Rutte_2eKamer_14_10_2020.jpg?h=67db97ce" />
<meta name="twitter:url" content="https://nltimes.nl/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown" />
<meta property="og:description" content="Prime Minister Mark Rutte faced criticism in parliament on Wednesday about the way he and Health Minister Hugo de Jonge announced that the partial lockdown against the coronavirus would be extended until end November." />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/Rutte_2eKamer_14_10_2020.jpg?h=67db97ce" />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/Rutte_2eKamer_14_10_2020.jpg?h=67db97ce" />
<meta property="og:updated_time" content="2020-10-29T08:03:12+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Dutch PM criticized for confusion around Covid lockdown",
            "description": "Prime Minister Mark Rutte faced criticism in parliament on Wednesday about the way he and Health Minister Hugo de Jonge announced that the partial lockdown against the coronavirus would be extended until end November.",
            "image": {
                "@type": "ImageObject",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/Rutte_2eKamer_14_10_2020.jpg?h=67db97ce"
            },
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl"
            },
            "mainEntityOfPage": "https://nltimes.nl/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown" />
<script src="/sites/nltimes.nl/files/google_tag/default/google_tag.script.js?qikefb" defer></script>

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Cejrtja7aNygo4Nm68T8CjFouajQTYcv0E4FEModB-4.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_l_Uwox5O4XCUjvA4gKEs8pxpmXoUqdsnvij9gplhA9A.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_JlTRYAnPE1oPOgn2seeKOkkozjh6wQSFB7ceTuHQjYk.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-nl-times-search" role="search">
  
    
  <div class="search--icon"></div>
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="49239" role="article" about="/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/Rutte_2eKamer_14_10_2020.jpg?h=67db97ce" width="867" height="479" alt="Prime Minister Mark Rutte in a parliamentary debate on the coronavirus policy, 14 October 2020" typeof="foaf:Image" class="img-responsive" />


</div>
          </div>

  <div class="image--details">
          <span class="image--description">Prime Minister Mark Rutte in a parliamentary debate on the coronavirus policy, 14 October 2020</span>
              <a class="image--creditsource" href="">
        <span class="image--credit">Tweede Kamer</span>
        <span class="image--source">Tweede Kamer</span>
      </a>
          </div>
</div>
</div>
      
    </div>
  
  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/politics" hreflang="en">Politics</a></div>
        
        
      <div class="tags field--item"><a href="/tags/mark-rutte" hreflang="en">Mark Rutte</a></div>
      <div class="tags field--item"><a href="/tags/coronavirus" hreflang="en">Coronavirus</a></div>
      <div class="tags field--item"><a href="/tags/covid-19" hreflang="en">Covid-19</a></div>
      <div class="tags field--item"><a href="/tags/sars-cov-2" hreflang="en">SARS-CoV-2</a></div>
      <div class="tags field--item"><a href="/tags/lockdown" hreflang="en">lockdown</a></div>
      <div class="tags field--item"><a href="/tags/tweede-kamer" hreflang="en">Tweede Kamer</a></div>
      <div class="tags field--item"><a href="/tags/steven-van-weyenberg" hreflang="en">Steven van Weyenberg</a></div>
      <div class="tags field--item"><a href="/tags/d66" hreflang="en">d66</a></div>
      <div class="tags field--item"><a href="/tags/jesse-klaver" hreflang="en">Jesse Klaver</a></div>
      <div class="tags field--item"><a href="/tags/groenlinks" hreflang="en">Groenlinks</a></div>
      <div class="tags field--item"><a href="/tags/sp" hreflang="en">SP</a></div>
      <div class="tags field--item"><a href="/tags/lilian-marijnissen" hreflang="en">Lilian Marijnissen</a></div>
      <div class="tags field--item"><a href="/tags/kees-van-der-staaij-0" hreflang="en">Kees van der  Staaij</a></div>
      <div class="tags field--item"><a href="/tags/sgp" hreflang="en">SGP</a></div>
  
      </div>
    
          <div class="news-article--date">
                <article typeof="schema:Person" about="/users/janene-pieters">
  </article>

        <div class="author">
          Thursday, October 29, 2020 - 08:02          
        </div>
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2020%2F10%2F29%2Fdutch-pm-criticized-confusion-around-covid-lockdown" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Dutch%20PM%20criticized%20for%20confusion%20around%20Covid%20lockdown&amp;url=https%3A%2F%2Fnltimes.nl%2F2020%2F10%2F29%2Fdutch-pm-criticized-confusion-around-covid-lockdown" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2020%2F10%2F29%2Fdutch-pm-criticized-confusion-around-covid-lockdown&amp;title=Dutch%20PM%20criticized%20for%20confusion%20around%20Covid%20lockdown" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Dutch%20PM%20criticized%20for%20confusion%20around%20Covid%20lockdown https%3A%2F%2Fnltimes.nl%2F2020%2F10%2F29%2Fdutch-pm-criticized-confusion-around-covid-lockdown" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2020%2F10%2F29%2Fdutch-pm-criticized-confusion-around-covid-lockdown&amp;title=Dutch%20PM%20criticized%20for%20confusion%20around%20Covid%20lockdown" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      <span>Dutch PM criticized for confusion around Covid lockdown</span>

    </h1>
    

      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Prime Minister Mark Rutte faced criticism in parliament on Wednesday about the way he and Health Minister Hugo de Jonge announced that the <a href="https://nltimes.nl/2020/10/13/rutte-partial-lockdown-mandatory-masks-soften-second-wave-covid">partial lockdown</a> against the coronavirus would be <a href="https://nltimes.nl/2020/10/27/rutte-lockdown-still-possible-partial-lockdown-least-november">extended until end November</a>. According to parties from both opposition and coalition parties, they mentioned it "in passing", resulting in confusion about whether or not the measures are extended, AD reports.</p>

<p>D66 parliamentarian Steven van Weyenberg, who was standing in for D66 leader Rob Jetten as he is<a href="https://nltimes.nl/2020/10/27/d66-leader-jetten-tests-positive-covid-19"> in quarantine with the coronavirus</a>, was very critical of the way of delivery. "If it is true that the measures will be extended, it was presented in a very un-compassionate way," he said. "It was communicated in passing."</p>

<p>MPs pointed out that State Secretary Mona Keijzer of Economic Affairs later said that the measures were not extended. GroenLinks leader Jesse Klaver asked for clarity. "This was an enormous announcement, made in passing. Then you don't have the communication in order."  SP leader Lilian Marijnissen and SGP leader Kees van der Staaij also joined the criticism. </p>

<p>Rutte explained that the government has not yet decided whether or not the partial lockdown will be extended after mid-November. "We have not decided that. But if we start to realize that there is insight into what is needed after this, then you must also share that with the Netherlands. That's what we did," the Prime Minister said.</p>

<p>The number of coronavirus infections must be drastically reduced to get the virus under control, Rutte said. That means reducing new infections to no more than 1,200 per day. The cabinet expects that extending the partial lockdown will be necessary to achieve this.</p>

<p>"I know it is a difficult announcement. It means that the package [of measures] may be in place for three or four weeks longer," Rutte said. The government will make that decision next Tuesday, based on the coronavirus figures in the coming days.</p>

<p>If these figures are disappointing, "draconian, long-term measures" will be needed, Rutte said. That could mean an even tighter lockdown than in March, which would have "enormous social consequences", he said. He also warned that such a lockdown will have to be implemented for longer than a few weeks. </p></div>
      
    </div>
      
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-3 clearfix" id="block-views-block-top-stories-block-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_3 js-view-dom-id-d386e4411bd12c9093a579f7be9caf737b17cf7219c17f029fd0dfbb1696222d">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/29/demands-rotterdam-cops-prosecuted-racist-texts" hreflang="en">Demands for Rotterdam cops to be prosecuted over racist texts</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown" hreflang="en">Dutch PM criticized for confusion around Covid lockdown</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/29/missing-girl-15-found-safe-amber-alert-suspect-arrested" hreflang="en">Missing girl, 15, found safe after Amber Alert; suspect arrested</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/28/amber-alert-issued-15-year-old-girl-missing-five-days" hreflang="en">Amber Alert issued for 15-year-old girl missing for five days</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/28/plastic-catcher-reduce-litter-schiedam-harbor" hreflang="en">Plastic catcher to reduce litter in Schiedam harbor</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/28/patients-hiding-covid-symptoms-avoid-surgery-postponements" hreflang="en">Patients hiding Covid symptoms to avoid surgery postponements</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-2 clearfix" id="block-views-block-top-stories-block-block-2">
  
      <h2 class="block-title">Top Stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_2 js-view-dom-id-23433e73570c5a509bd2bbb2b723d468a7402d84e619aa70c0e3dba88645ec93">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/29/demands-rotterdam-cops-prosecuted-racist-texts" hreflang="en">Demands for Rotterdam cops to be prosecuted over racist texts</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/29/dutch-pm-criticized-confusion-around-covid-lockdown" hreflang="en">Dutch PM criticized for confusion around Covid lockdown</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/29/missing-girl-15-found-safe-amber-alert-suspect-arrested" hreflang="en">Missing girl, 15, found safe after Amber Alert; suspect arrested</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/28/amber-alert-issued-15-year-old-girl-missing-five-days" hreflang="en">Amber Alert issued for 15-year-old girl missing for five days</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/28/incomplete-data-dutch-health-agency-shows-8123-new-infections" hreflang="en">Incomplete data from Dutch health agency shows 8,123 new infections</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/10/28/covid-19-313-patients-admitted-hospital-total-2376" hreflang="en">Covid-19: 313 more patients admitted; Hospital total at 2,376</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2020 NLTimes.nl, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy">Privacy</a>
              </li>
                      <li class="last">
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/49239","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"35321f31fbc2e0387117833aab2eee0ab9a9c64d1a23fab6452c1b379612d39e"}}</script>
<script src="/sites/nltimes.nl/files/js/js_FGBKSblTgPFal5PdhbpsIWGhA0oUqIsHlqdtvRymaUY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_7cDKirRCwD5CaAEj_CeHCm5JWtUboV4V_XIuEmDX9qE.js"></script>

  </body>
</html>
