<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <title>Members of Parliament mainly positive about Rutte&#039;s slavery speech | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});gtag("config", "G-PNTWMP76PN", {"groups":"default","page_placeholder":"PLACEHOLDER_page_location"});</script>
<link rel="canonical" href="https://nltimes.nl/2022/12/20/members-parliament-mainly-positive-ruttes-slavery-speech" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/62410" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da" />
<meta name="description" content="Various parties from the Tweede Kamer reacted positively to Prime Minister Mark Rutte&#039;s apologies on behalf of the government. &quot;A historic moment,&quot; said D66 party leader Jan Paternotte. &quot;And at the same time, this is just the beginning.&quot; Pim van Strien, from Rutte’s own VVD, spoke of &quot;a respectful speech by the prime minister about the pain inflicted on enslaved people by those in power at the time.”" />
<meta name="abstract" content="Various parties from the Tweede Kamer reacted positively to Prime Minister Mark Rutte&#039;s apologies on behalf of the government. &quot;A historic moment,&quot; said D66 party leader Jan Paternotte. &quot;And at the same time, this is just the beginning.&quot; Pim van Strien, from Rutte’s own VVD, spoke of &quot;a respectful speech by the prime minister about the pain inflicted on enslaved people by those in power at the time.”" />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="Members of Parliament mainly positive about Rutte&#039;s slavery speech" />
<meta itemprop="description" content="Various parties from the Tweede Kamer reacted positively to Prime Minister Mark Rutte&#039;s apologies on behalf of the government. &quot;A historic moment,&quot; said D66 party leader Jan Paternotte. &quot;And at the same time, this is just the beginning.&quot; Pim van Strien, from Rutte’s own VVD, spoke of &quot;a respectful speech by the prime minister about the pain inflicted on enslaved people by those in power at the time.”" />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2022/12/20/members-parliament-mainly-positive-ruttes-slavery-speech" />
<meta property="og:title" content="Members of Parliament mainly positive about Rutte&#039;s slavery speech" />
<meta property="og:description" content="Various parties from the Tweede Kamer reacted positively to Prime Minister Mark Rutte&#039;s apologies on behalf of the government. &quot;A historic moment,&quot; said D66 party leader Jan Paternotte. &quot;And at the same time, this is just the beginning.&quot; Pim van Strien, from Rutte’s own VVD, spoke of &quot;a respectful speech by the prime minister about the pain inflicted on enslaved people by those in power at the time.”" />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da" />
<meta property="og:updated_time" content="2022-12-20T10:20:00+01:00" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:description" content="Various parties from the Tweede Kamer reacted positively to Prime Minister Mark Rutte&#039;s apologies on behalf of the government. &quot;A historic moment,&quot; said D66 party leader Jan Paternotte. &quot;And at the same time, this is just the beginning.&quot; Pim van Strien, from Rutte’s own VVD, spoke of &quot;a respectful speech by the prime minister about the pain inflicted on enslaved people by those in power at the time.”" />
<meta name="twitter:title" content="Members of Parliament mainly positive about Rutte&#039;s slavery speech" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2022/12/20/members-parliament-mainly-positive-ruttes-slavery-speech" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">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</script>
<link rel="icon" href="/sites/nltimes.nl/files/favicon-nlt.png" type="image/png" />

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_ZEM5hdn__n_hwFyB1mZTMXnmhOGthOcfMnmvhUdQieg.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_UpGx_Z0od0KIL4abznHq-4xzIaKj8kB601croddBlhA.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Ymb8UWqjxqy3QfGorXAX6djtbNG043kO1GRm1zHST9g.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" />

    
    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <link rel="alternate" type="application/rss+xml" href="https://nltimes.nl/rssfeed2">
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
    <meta name="robots" content="max-image-preview:large">


    
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="62410" role="article" about="/2022/12/20/members-parliament-mainly-positive-ruttes-slavery-speech" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">    <picture>
                  <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 2x" media="all and (min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 2x" media="all and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 2x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 1x, /sites/nltimes.nl/files/styles/news_article_full_mobile_2x/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da 2x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img src="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2021-11/Depositphotos_92068048_L.jpg?h=ee7bf0da" alt="Tweede Kamer" typeof="foaf:Image" class="img-responsive" />

  </picture>

</div>
          </div>

  <div class="image--details">
          <span class="image--description">Tweede Kamer</span>
               - Credit: <a class="image--creditsource" href="https://depositphotos.com/92068048/stock-photo-second-chamber-of-the-states.html">
        <span class="image--credit">Joeppoulssen</span> /
<span class="image--source">DepositPhotos</span></a>
               - License: <a href="https://depositphotos.com/license.html">
        <span>DepositPhotos</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="author-213"></div>

  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/politics" hreflang="en">Politics</a></div>
        
        
      <div class="tags field--item"><a href="/tags/abolition-slavery" hreflang="en">abolition of slavery</a></div>
      <div class="tags field--item"><a href="/tags/apology-history-slavery" hreflang="en">apology for history of slavery</a></div>
      <div class="tags field--item"><a href="/tags/mark-rutte" hreflang="en">Mark Rutte</a></div>
      <div class="tags field--item"><a href="/tags/jan-paternotte" hreflang="en">Jan Paternotte</a></div>
      <div class="tags field--item"><a href="/tags/hague-0" hreflang="en">The Hague</a></div>
      <div class="tags field--item"><a href="/tags/national-archives" hreflang="en">National Archives</a></div>
      <div class="tags field--item"><a href="/tags/geert-wilders" hreflang="en">Geert Wilders</a></div>
      <div class="tags field--item"><a href="/tags/vvd" hreflang="en">VVD</a></div>
      <div class="tags field--item"><a href="/tags/pvv" hreflang="en">PVV</a></div>
      <div class="tags field--item"><a href="/tags/d66" hreflang="en">d66</a></div>
      <div class="tags field--item"><a href="/tags/tweede-kamer" hreflang="en">Tweede Kamer</a></div>
      <div class="tags field--item"><a href="/tags/sp" hreflang="en">SP</a></div>
      <div class="tags field--item"><a href="/tags/pieter-heerma" hreflang="en">Pieter Heerma</a></div>
      <div class="tags field--item"><a href="/tags/cda" hreflang="en">CDA</a></div>
      <div class="tags field--item"><a href="/tags/christenunie" hreflang="en">ChristenUnie</a></div>
      <div class="tags field--item"><a href="/tags/gert-jan-segers" hreflang="en">Gert-Jan Segers</a></div>
      <div class="tags field--item"><a href="/tags/attje-kuiken" hreflang="en">Attje Kuiken</a></div>
      <div class="tags field--item"><a href="/tags/pvda" hreflang="en">PvdA</a></div>
      <div class="tags field--item"><a href="/tags/laurens-dassen" hreflang="en">Laurens Dassen</a></div>
      <div class="tags field--item"><a href="/tags/volt" hreflang="en">Volt</a></div>
      <div class="tags field--item"><a href="/tags/sylvana-simons" hreflang="en">Sylvana Simons</a></div>
      <div class="tags field--item"><a href="/tags/bij1" hreflang="en">Bij1</a></div>
      <div class="tags field--item"><a href="/tags/christine-teunissen-0" hreflang="en"> Christine Teunissen</a></div>
      <div class="tags field--item"><a href="/tags/pvdd" hreflang="en">PvdD</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Tuesday, 20 December 2022 - 10:20
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2022%2F12%2F20%2Fmembers-parliament-mainly-positive-ruttes-slavery-speech" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Members%20of%20Parliament%20mainly%20positive%20about%20Rutte%27s%20slavery%20speech&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F12%2F20%2Fmembers-parliament-mainly-positive-ruttes-slavery-speech" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F12%2F20%2Fmembers-parliament-mainly-positive-ruttes-slavery-speech&amp;title=Members%20of%20Parliament%20mainly%20positive%20about%20Rutte%27s%20slavery%20speech" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Members%20of%20Parliament%20mainly%20positive%20about%20Rutte%27s%20slavery%20speech https%3A%2F%2Fnltimes.nl%2F2022%2F12%2F20%2Fmembers-parliament-mainly-positive-ruttes-slavery-speech" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2022%2F12%2F20%2Fmembers-parliament-mainly-positive-ruttes-slavery-speech&amp;title=Members%20of%20Parliament%20mainly%20positive%20about%20Rutte%27s%20slavery%20speech" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      
<span>Members of Parliament mainly positive about Rutte&#039;s slavery speech</span>

    </h1>
    
      <div class="news-article--author">
      
    </div>
  
   
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Various parties from the Tweede Kamer reacted positively to Prime Minister Mark Rutte's apologies on behalf of the government. "A historic moment," said D66 party leader Jan Paternotte. "And at the same time, this is just the beginning."</p>

<p>Pim van Strien, from Rutte’s own VVD, spoke of "a respectful speech by the prime minister about the pain inflicted on enslaved people by those in power at the time.”</p>

<p>From the National Archives in The Hague, Rutte apologized for the role of the Dutch State in the country’s ties to slavery in the past. According to Van Strien, that is "a starting point.” His party wants to "weigh these words more carefully" and debate the plans. The largest party has previously opposed financial reparations.</p>

<p>Not everyone was positive about the government's gesture. "I apologize for Prime Minister Rutte's apologies," Geert Wilders said on Twitter. He leads the far-right PVV, the largest opposition party in the Tweede Kamer.</p>

<p>The SP called the apologies justified and said it "hopes that the commemoration year is a starting point for knowing and memorializing this horrific history together.”</p>

<p>CDA party chair Pieter Heerma said that "an annual commemoration" can keep awareness about the dark pages in the past alive. With the apology "a new chapter begins in the dialogue with the descendants who have had to bear this burden of the past alone for so long," he responded.</p>

<p>The ChristenUnie thinks that the process towards apologies should have been "more careful." Party leader Gert-Jan Segers hopes that the apology will be the beginning of reconciliation. "For that, the full truth must first be laid out on the table and be acknowledged. Forgiveness and reconciliation can then be the result." He also spoke of a "much longer process" that will follow.</p>

<p>Attje Kuiken (PvdA) considered the prime minister's words an important starting point for recognition and recovery.</p>

<p>Finally there are apologies, Laurens Dassen of Volt tweeted. "The Netherlands must now commit itself to recovery. Real recovery, where we listen to those for whom apologies have been made."</p>

<p>Pro-diversity party BIJ1, led by Sylvana Simons, considered the speech a "historic moment" that generations of people have fought to achieve. However, the party said it is still critical about what will happen next. "A process like this requires a leading voice from the people who are directly affected. Without the equal involvement of these groups and the lack of follow-up steps, apologies will remain an empty shell."</p>

<p>"A historic day,” said party leader Christine Teunissen of PvdD. The fact that the Cabinet is "finally" apologizing should be given meaning as far as it is concerned. "The question is still, how are we going to fight racism today?"</p></div>
      
    </div>
  
      <p><em>Reporting by ANP</em></p>
          
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-3 clearfix" id="block-views-block-home-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_3 js-view-dom-id-8fb6d86c8f666bb96e9a15d8e6c571b99b343eb3ae82b592b392405bcc8041e2">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/12/20/netherlands-advised-better-prepare-extreme-weather-precipitation" hreflang="en">Netherlands advised to better prepare extreme weather and precipitation</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/20/two-employees-arrested-care-farm-assaulting-residents" hreflang="en">Two employees were arrested at a care farm for assaulting residents</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/20/members-parliament-mainly-positive-ruttes-slavery-speech" hreflang="en">Members of Parliament mainly positive about Rutte&#039;s slavery speech</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/20/family-concerned-woman-28-missing-limburg-since-friday" hreflang="en">Family very concerned about woman, 28, missing from Limburg since Friday</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/20/cold-case-team-investigating-anne-frank-betrayal-continues-accuse-jewish-notary" hreflang="en">Cold case team investigating Anne Frank betrayal continues to accuse Jewish notary</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/20/preventing-fans-attending-football-matches-opens-police-resources-union" hreflang="en">Preventing fans from attending football matches opens up more police resources: Union</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-2 clearfix" id="block-views-block-home-block-2">
  
      <h2 class="block-title">Top stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_2 js-view-dom-id-b02332362b5af5bfb089ca4ffac1565b5396ad740287d5dc24197c0f47549232">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/12/20/cold-case-team-investigating-anne-frank-betrayal-continues-accuse-jewish-notary" hreflang="en">Cold case team investigating Anne Frank betrayal continues to accuse Jewish notary</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/20/preventing-fans-attending-football-matches-opens-police-resources-union" hreflang="en">Preventing fans from attending football matches opens up more police resources: Union</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/20/counterterrorism-boss-hid-concerns-covert-investigations-islamic-groups" hreflang="en">Counterterrorism boss hid concerns about covert investigations into Islamic groups</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/19/cabinet-approves-eu200-million-fund-history-slavery-social-programs-education" hreflang="en">Cabinet approves €200 million fund for history of slavery social programs, education</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/19/video-full-english-text-prime-minister-ruttes-speech-apologies-slavery" hreflang="en">Video &amp; Full English text of Prime Minister Rutte’s speech with apologies for slavery</a></div></li>
          <li><div class="news-short__title"><a href="/2022/12/19/netherlands-formally-apologizes-history-slavery-its-impact-descendants" hreflang="en">Netherlands formally apologizes for history of slavery, and its impact on descendants</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2022, NL Times, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li>
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
                      <li class="last">
                                        <a href="/partner-content" data-drupal-link-system-path="taxonomy/term/157024">Partner content</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/62410","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"user":{"uid":0,"permissionsHash":"779616ebd1c75518fdba5382ccfd3cbcda0d7c596530671e80c55bcb54d528c5"}}</script>
<script src="/sites/nltimes.nl/files/js/js_rd_xYpfQy6XAynIyiHix2udEScbSd26LihRjvJHdN18.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_RyvKzPSrQZ0C6KMTbf-jD6at0OgZi6mGuHlNRRBQnq0.js"></script>

  </body>
</html>
