<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <title>Illness absenteeism at highest point in 20 years | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});gtag("config", "G-PNTWMP76PN", {"groups":"default","page_placeholder":"PLACEHOLDER_page_location"});</script>
<link rel="canonical" href="https://nltimes.nl/2022/11/28/illness-absenteeism-highest-point-20-years" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/62018" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf" />
<meta name="description" content="Employee absenteeism will top 5 percent this year, mainly due to work-related mental health complaints. The duration of absence is also increasing. Insurer Nationale-Nederlanden (NN) reported this with the publication of its trend report on absenteeism and occupational disability. The insurer called on employers to do more to prevent health problems." />
<meta name="abstract" content="Employee absenteeism will top 5 percent this year, mainly due to work-related mental health complaints. The duration of absence is also increasing. Insurer Nationale-Nederlanden (NN) reported this with the publication of its trend report on absenteeism and occupational disability. The insurer called on employers to do more to prevent health problems." />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="Illness absenteeism at highest point in 20 years" />
<meta itemprop="description" content="Employee absenteeism will top 5 percent this year, mainly due to work-related mental health complaints. The duration of absence is also increasing. Insurer Nationale-Nederlanden (NN) reported this with the publication of its trend report on absenteeism and occupational disability. The insurer called on employers to do more to prevent health problems." />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2022/11/28/illness-absenteeism-highest-point-20-years" />
<meta property="og:title" content="Illness absenteeism at highest point in 20 years" />
<meta property="og:description" content="Employee absenteeism will top 5 percent this year, mainly due to work-related mental health complaints. The duration of absence is also increasing. Insurer Nationale-Nederlanden (NN) reported this with the publication of its trend report on absenteeism and occupational disability. The insurer called on employers to do more to prevent health problems." />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf" />
<meta property="og:updated_time" content="2022-11-28T08:13:32+01:00" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:description" content="Employee absenteeism will top 5 percent this year, mainly due to work-related mental health complaints. The duration of absence is also increasing. Insurer Nationale-Nederlanden (NN) reported this with the publication of its trend report on absenteeism and occupational disability. The insurer called on employers to do more to prevent health problems." />
<meta name="twitter:title" content="Illness absenteeism at highest point in 20 years" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2022/11/28/illness-absenteeism-highest-point-20-years" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Illness absenteeism at highest point in 20 years",
            "about": [
                "\u003Ca href=\u0022/categories/health\u0022 hreflang=\u0022en\u0022\u003EHealth\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/nationale-nederlanden\u0022 hreflang=\u0022en\u0022\u003ENationale Nederlanden\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/absenteeism\u0022 hreflang=\u0022en\u0022\u003Eabsenteeism\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/mental-health\u0022 hreflang=\u0022en\u0022\u003Emental health\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/work-pressure\u0022 hreflang=\u0022en\u0022\u003Ework pressure\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/staff-shortage\u0022 hreflang=\u0022en\u0022\u003Estaff shortage\u003C/a\u003E"
            ],
            "description": "\u003Cp\u003EEmployee absenteeism will top 5 percent this year, mainly due to work-related mental health complaints. The duration of absence is also increasing. Insurer Nationale-Nederlanden (NN) reported this with the publication of its trend report on absenteeism and occupational disability. The insurer called on employers to do more to prevent health problems.\u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf"
            },
            "dateModified": "Mon, 11/28/2022 - 08:13",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2022/11/28/illness-absenteeism-highest-point-20-years"
        }
    ]
}</script>
<link rel="icon" href="/sites/nltimes.nl/files/favicon-nlt.png" type="image/png" />

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_ZEM5hdn__n_hwFyB1mZTMXnmhOGthOcfMnmvhUdQieg.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_UpGx_Z0od0KIL4abznHq-4xzIaKj8kB601croddBlhA.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Ymb8UWqjxqy3QfGorXAX6djtbNG043kO1GRm1zHST9g.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" />

    
    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <link rel="alternate" type="application/rss+xml" href="https://nltimes.nl/rssfeed2">
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
    <meta name="robots" content="max-image-preview:large">


    
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="62018" role="article" about="/2022/11/28/illness-absenteeism-highest-point-20-years" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">    <picture>
                  <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 2x" media="all and (min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 2x" media="all and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 2x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 1x, /sites/nltimes.nl/files/styles/news_article_full_mobile_2x/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf 2x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img src="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2020/08/depositphotos_376778836_l-2015.jpg?h=2e5cdddf" alt="Sick at work" typeof="foaf:Image" class="img-responsive" />

  </picture>

</div>
          </div>

  <div class="image--details">
          <span class="image--description">Sick at work</span>
               - Credit: <a class="image--creditsource" href="https://depositphotos.com/nl/376778836/stock-photo-two-employees-in-pandemic-concept.html">
        <span class="image--credit">Elnur_</span> /
<span class="image--source">DepositPhotos</span></a>
               - License: <a href="https://depositphotos.com/license.html">
        <span>DepositPhotos</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="author-220"></div>

  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/health" hreflang="en">Health</a></div>
        
        
      <div class="tags field--item"><a href="/tags/nationale-nederlanden" hreflang="en">Nationale Nederlanden</a></div>
      <div class="tags field--item"><a href="/tags/absenteeism" hreflang="en">absenteeism</a></div>
      <div class="tags field--item"><a href="/tags/mental-health" hreflang="en">mental health</a></div>
      <div class="tags field--item"><a href="/tags/work-pressure" hreflang="en">work pressure</a></div>
      <div class="tags field--item"><a href="/tags/staff-shortage" hreflang="en">staff shortage</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Monday, 28 November 2022 - 08:13
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2022%2F11%2F28%2Fillness-absenteeism-highest-point-20-years" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Illness%20absenteeism%20at%20highest%20point%20in%2020%20years&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F11%2F28%2Fillness-absenteeism-highest-point-20-years" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F11%2F28%2Fillness-absenteeism-highest-point-20-years&amp;title=Illness%20absenteeism%20at%20highest%20point%20in%2020%20years" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Illness%20absenteeism%20at%20highest%20point%20in%2020%20years https%3A%2F%2Fnltimes.nl%2F2022%2F11%2F28%2Fillness-absenteeism-highest-point-20-years" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2022%2F11%2F28%2Fillness-absenteeism-highest-point-20-years&amp;title=Illness%20absenteeism%20at%20highest%20point%20in%2020%20years" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      
<span>Illness absenteeism at highest point in 20 years</span>

    </h1>
    
      <div class="news-article--author">
      
    </div>
  
   
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Employee absenteeism will top 5 percent this year, mainly due to work-related mental health complaints. The duration of absence is also increasing. Insurer Nationale-Nederlanden (NN) reported this with the publication of its trend report on absenteeism and occupational disability. The insurer called on employers to do more to prevent health problems.</p>

<p>Absenteeism due to illness rose particularly in the hospitality industry, NN noted. In that sector, the number of new sick reports in the third quarter of this year was 12 percent higher than in the same period last year. Absenteeism in the health sector also remained high this year, well above the national average. </p>

<p>It is the first time in 20 years that absenteeism topped 5 percent. The Gatekeeper Improvement Act implemented in 2002 made employees responsible for reintegrating sick employees. Absenteeism decreased as a result, said Igno Schings, director of group income insurance at NN. “Now, 20 years later, we call on employers to once again pay more attention to the employee to prevent absenteeism and thus reduce the impending burnout wave.”</p>

<p>About half of the employers already indicate that employees are absent for a long time due to mental health complaints related to their work. At the same time, an equally large group indicates that they are concerned about their company due to staff shortages. Due to the tight labor market, employees are facing more work pressure. Partly for this reason, NN expects mental health absenteeism to increase further. </p>

<p>According to the insurer, it is, therefore, essential that employers talk about this with their staff. There appear to be significant differences between the experiences of employers and employees. For example, four out of ten employees indicate that their employer does not feel responsible for their mental health, while nine out of ten employers say they do. </p>

<p>NN previously calculated that absenteeism cost the Dutch economy over 18 billion euros last year. That was partly due to the coronavirus, which had more people absent from work for longer. Then too, the insurer asked employers to think of ways to ensure employees experience less work stress. </p>

</div>
      
    </div>
  
      <p><em>Reporting by ANP</em></p>
          
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-3 clearfix" id="block-views-block-home-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_3 js-view-dom-id-d90d6b491b8a98a1a4ba30f4881cd92b92a2e93955ec39d76bb5da79d8985774">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/11/28/winter-weather-way-autumn-passes-without-single-storm" hreflang="en">Winter weather on the way as autumn passes without a single storm</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/28/video-dutch-footballer-quincy-promes-blamed-russian-league-brawl-6-red-cards-given" hreflang="en">Video: Dutch footballer Quincy Promes blamed in Russian league brawl; 6 red cards given</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/28/europol-breaks-drug-super-cartel-seizing-30-tonnes-cocaine-16-dutch-arrests" hreflang="en">Europol breaks up drug “super-cartel” seizing 30 tonnes of cocaine; 16 Dutch arrests</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/28/dutch-families-harder-time-affording-groceries-red-cross-issues-fundraiser" hreflang="en">Dutch families having a harder time affording groceries; Red Cross issues fundraiser</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/28/corendon-planning-ditching-schiphol-brussels-airport" hreflang="en">Corendon planning on ditching Schiphol for Brussels Airport</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/28/illness-absenteeism-highest-point-20-years" hreflang="en">Illness absenteeism at highest point in 20 years</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-2 clearfix" id="block-views-block-home-block-2">
  
      <h2 class="block-title">Top stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_2 js-view-dom-id-0554908d573abb6d5ad198e2290fa62148345251ac4ea5c33341114bd834dba5">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/11/28/corendon-planning-ditching-schiphol-brussels-airport" hreflang="en">Corendon planning on ditching Schiphol for Brussels Airport</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/28/illness-absenteeism-highest-point-20-years" hreflang="en">Illness absenteeism at highest point in 20 years</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/28/shame-justice-min-says-riots-morocco-world-cup-win-5-arrests" hreflang="en">&quot;Shame on you,&quot; Justice Min. says about riots after Morocco World Cup win; 5 arrests</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/27/unrest-morocco-world-cup-win-riot-police-sent-amsterdam-rotterdam-hague" hreflang="en">Unrest after Morocco World Cup win: Riot police sent to Amsterdam, Rotterdam &amp; The Hague</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/27/temperatures-set-fall-freezing-well-long-term-average" hreflang="en">Temperatures set to fall below freezing: &quot;Well below the long-term average&quot;</a></div></li>
          <li><div class="news-short__title"><a href="/2022/11/27/dutch-football-reps-wont-wear-onelove-armband-match-qatar" hreflang="en">Dutch football reps won’t wear OneLove armband during match against Qatar</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2022, NL Times, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li>
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
                      <li class="last">
                                        <a href="/partner-content" data-drupal-link-system-path="taxonomy/term/157024">Partner content</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/62018","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"user":{"uid":0,"permissionsHash":"779616ebd1c75518fdba5382ccfd3cbcda0d7c596530671e80c55bcb54d528c5"}}</script>
<script src="/sites/nltimes.nl/files/js/js_rd_xYpfQy6XAynIyiHix2udEScbSd26LihRjvJHdN18.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_RyvKzPSrQZ0C6KMTbf-jD6at0OgZi6mGuHlNRRBQnq0.js"></script>

  </body>
</html>
