<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/8fe4d325-8a90-4e63-b149-dfb27dd86b93/gdpr-liveramp.js"></script>
    <title>At least 108 Amsterdam Jewish men killed in secret experimental gas chamber | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://nltimes.nl/2021/02/17/least-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/51036" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-02/Razzia_Meijerplein_februari_1941.jpg?h=280551cc" />
<meta name="description" content="At least a quarter of the 389 Jewish men who were arrested in Amsterdam during raids in February 1941 did not die of exhaustion, illness, assault, or where shot while fleeing, as was believed. Instead they were gassed to death in a secret and experimental gas chamber, researcher and writer Wally de Lang discovered and revealed in a new book De razzia&#039;s van 22 en 23 februarie 1941, Het Parool and Volkskrant report." />
<meta name="abstract" content="At least a quarter of the 389 Jewish men who were arrested in Amsterdam during raids in February 1941 did not die of exhaustion, illness, assault, or where shot while fleeing, as was believed. Instead they were gassed to death in a secret and experimental gas chamber, researcher and writer Wally de Lang discovered and revealed in a new book De razzia&#039;s van 22 en 23 februarie 1941, Het Parool and Volkskrant report." />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="At least 108 Amsterdam Jewish men killed in secret experimental gas chamber" />
<meta itemprop="description" content="At least a quarter of the 389 Jewish men who were arrested in Amsterdam during raids in February 1941 did not die of exhaustion, illness, assault, or where shot while fleeing, as was believed. Instead they were gassed to death in a secret and experimental gas chamber, researcher and writer Wally de Lang discovered and revealed in a new book De razzia&#039;s van 22 en 23 februarie 1941, Het Parool and Volkskrant report." />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-02/Razzia_Meijerplein_februari_1941.jpg?h=280551cc" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2021/02/17/least-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" />
<meta property="og:title" content="At least 108 Amsterdam Jewish men killed in secret experimental gas chamber" />
<meta property="og:description" content="At least a quarter of the 389 Jewish men who were arrested in Amsterdam during raids in February 1941 did not die of exhaustion, illness, assault, or where shot while fleeing, as was believed. Instead they were gassed to death in a secret and experimental gas chamber, researcher and writer Wally de Lang discovered and revealed in a new book De razzia&#039;s van 22 en 23 februarie 1941, Het Parool and Volkskrant report." />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-02/Razzia_Meijerplein_februari_1941.jpg?h=280551cc" />
<meta property="og:updated_time" content="2021-02-17T12:50:53+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="At least a quarter of the 389 Jewish men who were arrested in Amsterdam during raids in February 1941 did not die of exhaustion, illness, assault, or where shot while fleeing, as was believed. Instead they were gassed to death in a secret and experimental gas chamber, researcher and writer Wally de Lang discovered and revealed in a new book De razzia&#039;s van 22 en 23 februarie 1941, Het Parool and Volkskrant report." />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:title" content="At least 108 Amsterdam Jewish men killed in secret experimental gas chamber" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2021/02/17/least-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-02/Razzia_Meijerplein_februari_1941.jpg?h=280551cc" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "At least 108 Amsterdam Jewish men killed in secret experimental gas chamber",
            "about": [
                "\u003Ca href=\u0022/categories/crime\u0022 hreflang=\u0022en\u0022\u003ECrime\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/wwii\u0022 hreflang=\u0022en\u0022\u003EWWII\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/amsterdam\u0022 hreflang=\u0022en\u0022\u003EAmsterdam\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/persecution\u0022 hreflang=\u0022en\u0022\u003Epersecution\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/gas-chamber\u0022 hreflang=\u0022en\u0022\u003Egas chamber\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/jewish\u0022 hreflang=\u0022en\u0022\u003Ejewish\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/mauthausen-concentration-camp\u0022 hreflang=\u0022en\u0022\u003EMauthausen concentration camp\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/hartheim-castle\u0022 hreflang=\u0022en\u0022\u003EHartheim Castle\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/wally-de-lang\u0022 hreflang=\u0022en\u0022\u003EWally de Lang\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/de-razzias-van-22-en-23-februarie-1941\u0022 hreflang=\u0022en\u0022\u003EDe razzia\u0026#039;s van 22 en 23 februarie 1941\u003C/a\u003E"
            ],
            "description": "\u003Cp\u003EAt least a quarter of the 389 Jewish men who were arrested in Amsterdam during raids in February 1941 did not die of exhaustion, illness, assault, or where shot while fleeing, as was believed. Instead they were gassed to death in a secret and experimental gas chamber, researcher and writer Wally de Lang discovered and revealed in a new book \u003Cem\u003EDe razzia\u0026#039;s van 22 en 23 februarie 1941\u003C/em\u003E, Het Parool and Volkskrant report.\u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-02/Razzia_Meijerplein_februari_1941.jpg?h=280551cc"
            },
            "dateModified": "Wed, 02/17/2021 - 12:50",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2021/02/17/least-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2021/02/17/least-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" />
<script src="/sites/nltimes.nl/files/google_tag/default/google_tag.script.js?qo1tij" defer></script>

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Cejrtja7aNygo4Nm68T8CjFouajQTYcv0E4FEModB-4.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_l_Uwox5O4XCUjvA4gKEs8pxpmXoUqdsnvij9gplhA9A.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_9YbMte-v2YBb0T3joCa-G_CDBEM-qJcP3Z2T6nZIoGQ.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-nl-times-search" role="search">
  
    
  <div class="search--icon"></div>
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="51036" role="article" about="/2021/02/17/least-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/sites/nltimes.nl/files/styles/news_article_full/public/2021-02/Razzia_Meijerplein_februari_1941.jpg?h=280551cc" width="837" height="462" alt="German soldiers gather Jewish men on Jonas Daniël Meijerplein in Amsterdam, 22 February 1941" typeof="foaf:Image" class="img-responsive" />


</div>
          </div>

  <div class="image--details">
          <span class="image--description">German soldiers gather Jewish men on Jonas Daniël Meijerplein in Amsterdam, 22 February 1941</span>
              <a class="image--creditsource" href="https://commons.wikimedia.org/w/index.php?search=amsterdam%20razzias%20februarie%201941&amp;title=Special%3ASearch&amp;go=Go&amp;ns0=1&amp;ns6=1&amp;ns12=1&amp;ns14=1&amp;ns100=1&amp;ns106=1#/media/File:Razzia_Meijerplein_februari_1941.jpg">
        <span class="image--credit">Anonymous</span>
        <span class="image--source">Wikimedia Commons</span>
      </a>
              <a href=" https://creativecommons.org/publicdomain/zero/1.0/legalcode">
        <span>CC-0</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/crime" hreflang="en">Crime</a></div>
        
        
      <div class="tags field--item"><a href="/tags/wwii" hreflang="en">WWII</a></div>
      <div class="tags field--item"><a href="/tags/amsterdam" hreflang="en">Amsterdam</a></div>
      <div class="tags field--item"><a href="/tags/persecution" hreflang="en">persecution</a></div>
      <div class="tags field--item"><a href="/tags/gas-chamber" hreflang="en">gas chamber</a></div>
      <div class="tags field--item"><a href="/tags/jewish" hreflang="en">jewish</a></div>
      <div class="tags field--item"><a href="/tags/mauthausen-concentration-camp" hreflang="en">Mauthausen concentration camp</a></div>
      <div class="tags field--item"><a href="/tags/hartheim-castle" hreflang="en">Hartheim Castle</a></div>
      <div class="tags field--item"><a href="/tags/wally-de-lang" hreflang="en">Wally de Lang</a></div>
      <div class="tags field--item"><a href="/tags/de-razzias-van-22-en-23-februarie-1941" hreflang="en">De razzia&#039;s van 22 en 23 februarie 1941</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Wednesday, February 17, 2021 - 12:50
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2021%2F02%2F17%2Fleast-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=At%20least%20108%20Amsterdam%20Jewish%20men%20killed%20in%20secret%20experimental%20gas%20chamber&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F02%2F17%2Fleast-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F02%2F17%2Fleast-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber&amp;title=At%20least%20108%20Amsterdam%20Jewish%20men%20killed%20in%20secret%20experimental%20gas%20chamber" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=At%20least%20108%20Amsterdam%20Jewish%20men%20killed%20in%20secret%20experimental%20gas%20chamber https%3A%2F%2Fnltimes.nl%2F2021%2F02%2F17%2Fleast-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2021%2F02%2F17%2Fleast-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber&amp;title=At%20least%20108%20Amsterdam%20Jewish%20men%20killed%20in%20secret%20experimental%20gas%20chamber" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

      <div class="news-article--author">
      
    </div>
    
  
      <h1>
      <span>At least 108 Amsterdam Jewish men killed in secret experimental gas chamber</span>

    </h1>
    
  
  <div class="author-220"></div>
    
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>At least a quarter of the 389 Jewish men who were arrested in Amsterdam during raids in February 1941 did not die of exhaustion, illness, assault, or where shot while fleeing, as was believed. Instead they were gassed to death in a secret and experimental gas chamber, researcher and writer Wally de Lang discovered and revealed in a new book <em>De razzia's van 22 en 23 februarie 1941</em>, Het Parool and Volkskrant report.</p>

<p>The men were gassed to death in Hartheim Castle, 35 kilometers from the Mauthausen concentration camp. This act, codenamed 14f13, was "the ultimate school for what later came to be called the Shoah", according to De Lang. She discovered an SS administrative camouflage system, which aimed to cover up the murders to prevent unrest. </p>

<p>The 389 Jewish men between the ages of 19 and 35 mostly lived in the Jewish quarter of Amsterdam. They were arrested during the raids, taken to Kamp Schrool by trucks, and then moved to Buchenwald five days later. Dozens died from exhaustion during the heavy work in the quarries. </p>

<p>In May 1941, the remaining group of 340 men were taken to Mauthausen. De Lang found evidence that 108 of these men were murdered in Hartheim Castle, or in buses that had been turned into mobile gas chambers. For another 38 men, she has indications that they suffered the same fate. </p>

<p>De Lang found this out by comparing administrative lists, registration cards, and "Veränderungsmeldungen" - German for "change notifications" - with each other. </p>

<p>"In the first week of September 1941, 146 people suddenly appeared to have died. A remarkably high number. The dates and places of death were fictitious and spread over different days. Behind their names were various causes of death, such as illnesses or misleading terms like 'Auf der Flucht erschossen’ or ‘Ertrinkung'," she said, according to Parool. 'Auf der Flucht erschossen’ and ‘Ertrinkung' are German terms that translate to 'shot on the run' and 'drowning' respectively. "In reality they were killed in Hartheim"</p>

<p>De Lang listed the names of all 389 men in her book. Many of them were market traders, peddlers, traveling salesmen, shopkeepers, or worked in the textile industry as tailors or clothing presses. 172 of them were married, breadwinners, or heads of families. 23 of them had pregnant wives who were left behind when they were arrested. </p>

<p>One of them, Meier Vieijra, wrote a letter to his pregnant wife Blanche Nabarro from Mauthausen in August 1941. "Blanche, if you have a son, call him Jacob ben Meijer, if it is a daughter, call her Rachel," he asked. Blanche's reply was returned to sender. Her husband had been killed, on 17 September 1941. Blanche named their daughter Rachel. </p></div>
      
    </div>
      
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-3 clearfix" id="block-views-block-top-stories-block-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_3 js-view-dom-id-c1755934cacfa58c39251221fb2314267d69874b115cc94315ea3aa33f081054">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/govt-halve-tuition-fees-least-eu6-billion-education-support-package" hreflang="en">Gov&#039;t to halve tuition fees in at least €6 billion education support package</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/least-108-amsterdam-jewish-men-killed-secret-experimental-gas-chamber" hreflang="en">At least 108 Amsterdam Jewish men killed in secret experimental gas chamber</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/bolcom-sees-70-percent-sales-increase-past-quarter" hreflang="en">Bol.com sees 70 percent sales increase in the past quarter</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/missing-woman-found-dead-zeeland-canal" hreflang="en">Missing woman found dead in Zeeland canal</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/things-will-get-better-summer-dutch-health-min-says-special-kids-press-conference" hreflang="en">Things will get better from summer, Dutch Health Min. says in special kids&#039; press conference</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/cop-definitely-convicted-aruban-mans-chokehold-death" hreflang="en">Cop definitely convicted for Aruban man&#039;s chokehold death</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-2 clearfix" id="block-views-block-top-stories-block-block-2">
  
      <h2 class="block-title">Top Stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_2 js-view-dom-id-bc6bd5dd21dd27badeed402554a04090fa26f297187492686e837ffd2e20b354">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/almost-political-parties-leaning-left-election-guide" hreflang="en">Almost all political parties leaning more left: Election Guide</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/quiet-night-nl-despite-curfew-confusion" hreflang="en">Quiet night in NL despite curfew confusion</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/17/govt-submit-curfew-emergency-law-parliament-today" hreflang="en">Gov&#039;t to submit curfew emergency law to parliament today</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/16/dutch-court-reinstates-curfew-immediate-effect-full-case-friday-docket" hreflang="en">Dutch court reinstates curfew with immediate effect; Full case on Friday docket</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/16/coronavirus-7-day-average-24-week-covid-icu-total-hits-two-month-low" hreflang="en">Coronavirus 7-day average up 2.4% this week; Covid ICU total hits two-month low</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/02/16/115-coronavirus-tests-last-week-positive-wiping-two-weeks-gains" hreflang="en">Some 11.5% of coronavirus tests last week were positive, wiping out two weeks of gains</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2021 NLTimes.nl, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy">Privacy</a>
              </li>
                      <li class="last">
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/51036","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"f8028b95508a44681735c9d209432e2292c638119b05acc533176667ee486948"}}</script>
<script src="/sites/nltimes.nl/files/js/js_qxP-wUlHbcjyxOCv3BSXHqEDJxHjOYnVH94iNm_uKk8.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_nowWo2wxMDEfh90cSVeYmW50TesnqwloGUicRa6KswY.js"></script>

  </body>
</html>
