<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/8fe4d325-8a90-4e63-b149-dfb27dd86b93/gdpr-liveramp.js"></script>
    <title>Netherlands vaccinated 77,000 against Covid through Sunday | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true});</script>
<meta itemprop="name" content="Netherlands vaccinated 77,000 against Covid through Sunday" />
<link rel="canonical" href="https://nltimes.nl/2021/01/19/netherlands-vaccinated-77000-covid-sunday" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/50500" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="NL Times" />
<meta name="twitter:title" content="Netherlands vaccinated 77,000 against Covid through Sunday" />
<meta name="twitter:description" content="The Netherlands vaccinated 77 thousand people against Covid-19 during the first 11 days vaccines were available in the country, equivalent to 0.44 percent of the population, data from the RIVM showed. That was second to last in the European Union, above Bulgaria, according to early data from the University of Oxford." />
<meta itemprop="description" content="The Netherlands vaccinated 77 thousand people against Covid-19 during the first 11 days vaccines were available in the country, equivalent to 0.44 percent of the population, data from the RIVM showed. That was second to last in the European Union, above Bulgaria, according to early data from the University of Oxford." />
<meta name="twitter:site" content="@NL_Times" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="573451942835225" />
<meta name="description" content="The Netherlands vaccinated 77 thousand people against Covid-19 during the first 11 days vaccines were available in the country, equivalent to 0.44 percent of the population, data from the RIVM showed. That was second to last in the European Union, above Bulgaria, according to early data from the University of Oxford." />
<meta name="abstract" content="The Netherlands vaccinated 77 thousand people against Covid-19 during the first 11 days vaccines were available in the country, equivalent to 0.44 percent of the population, data from the RIVM showed. That was second to last in the European Union, above Bulgaria, according to early data from the University of Oxford." />
<meta property="og:url" content="https://nltimes.nl/2021/01/19/netherlands-vaccinated-77000-covid-sunday" />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-01/603BDF06-1980-40CB-A35C-6DEC5B8447D6.jpeg?h=590b90dd" />
<meta name="twitter:creator:id" content="1079955560" />
<meta property="og:title" content="Netherlands vaccinated 77,000 against Covid through Sunday" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-01/603BDF06-1980-40CB-A35C-6DEC5B8447D6.jpeg?h=590b90dd" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<meta property="og:description" content="The Netherlands vaccinated 77 thousand people against Covid-19 during the first 11 days vaccines were available in the country, equivalent to 0.44 percent of the population, data from the RIVM showed. That was second to last in the European Union, above Bulgaria, according to early data from the University of Oxford." />
<meta name="twitter:url" content="https://nltimes.nl/2021/01/19/netherlands-vaccinated-77000-covid-sunday" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-01/603BDF06-1980-40CB-A35C-6DEC5B8447D6.jpeg?h=590b90dd" />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-01/603BDF06-1980-40CB-A35C-6DEC5B8447D6.jpeg?h=590b90dd" />
<meta property="og:updated_time" content="2021-01-19T17:55:16+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Netherlands vaccinated 77,000 against Covid through Sunday",
            "about": [
                "Health",
                "Coronavirus",
                "Covid-19",
                "RIVM",
                "coronavirus vaccine",
                "Anke Huckriede",
                "University of Groningen",
                "Pfizer",
                "Biontech",
                "Moderna",
                "Outbreak Management Team",
                "European Medicines Agency"
            ],
            "description": "The Netherlands vaccinated 77 thousand people against Covid-19 during the first 11 days vaccines were available in the country, equivalent to 0.44 percent of the population, data from the RIVM showed. That was second to last in the European Union, above Bulgaria, according to early data from the University of Oxford.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-01/603BDF06-1980-40CB-A35C-6DEC5B8447D6.jpeg?h=590b90dd"
            },
            "isAccessibleForFree": "True",
            "dateModified": "Tue, 01/19/2021 - 17:55",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2021/01/19/netherlands-vaccinated-77000-covid-sunday"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2021/01/19/netherlands-vaccinated-77000-covid-sunday" />
<script src="/sites/nltimes.nl/files/google_tag/default/google_tag.script.js?qn6snn" defer></script>

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Cejrtja7aNygo4Nm68T8CjFouajQTYcv0E4FEModB-4.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_l_Uwox5O4XCUjvA4gKEs8pxpmXoUqdsnvij9gplhA9A.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_-1YL7QtY8xz0_E2gAA785Um9W9wvPHuy9MzW6WVFjxw.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-nl-times-search" role="search">
  
    
  <div class="search--icon"></div>
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="50500" role="article" about="/2021/01/19/netherlands-vaccinated-77000-covid-sunday" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/sites/nltimes.nl/files/styles/news_article_full/public/2021-01/603BDF06-1980-40CB-A35C-6DEC5B8447D6.jpeg?h=590b90dd" width="837" height="462" alt="Police escort a shipment of Pfizer/BioNTech coronavirus vaccines destined for the TT Circuit in Assen, which serves as the vaccination point for the GGD Drenthe. 11 January 2021" typeof="foaf:Image" class="img-responsive" />


</div>
          </div>

  <div class="image--details">
          <span class="image--description">Police escort a shipment of Pfizer/BioNTech coronavirus vaccines destined for the TT Circuit in Assen, which serves as the vaccination point for the GGD Drenthe. 11 January 2021</span>
              <a class="image--creditsource" href="https://twitter.com/GGDDrenthe/status/1348548871966883840">
        <span class="image--credit">GGD Drenthe</span>
        <span class="image--source">Twitter</span>
      </a>
          </div>
</div>
</div>
      
    </div>
  
  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/health" hreflang="en">Health</a></div>
        
        
      <div class="tags field--item"><a href="/tags/coronavirus" hreflang="en">Coronavirus</a></div>
      <div class="tags field--item"><a href="/tags/covid-19" hreflang="en">Covid-19</a></div>
      <div class="tags field--item"><a href="/tags/rivm" hreflang="en">RIVM</a></div>
      <div class="tags field--item"><a href="/tags/coronavirus-vaccine" hreflang="en">coronavirus vaccine</a></div>
      <div class="tags field--item"><a href="/tags/anke-huckriede" hreflang="en">Anke Huckriede</a></div>
      <div class="tags field--item"><a href="/tags/university-groningen-0" hreflang="en">University of Groningen</a></div>
      <div class="tags field--item"><a href="/tags/pfizer" hreflang="en">Pfizer</a></div>
      <div class="tags field--item"><a href="/tags/biontech" hreflang="en">Biontech</a></div>
      <div class="tags field--item"><a href="/tags/moderna" hreflang="en">Moderna</a></div>
      <div class="tags field--item"><a href="/tags/outbreak-management-team" hreflang="en">Outbreak Management Team</a></div>
      <div class="tags field--item"><a href="/tags/european-medicines-agency" hreflang="en">European Medicines Agency</a></div>
  
      </div>
    
          <div class="news-article--date">
                Tuesday, January 19, 2021 - 17:55
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2021%2F01%2F19%2Fnetherlands-vaccinated-77000-covid-sunday" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Netherlands%20vaccinated%2077%2C000%20against%20Covid%20through%20Sunday&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F01%2F19%2Fnetherlands-vaccinated-77000-covid-sunday" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F01%2F19%2Fnetherlands-vaccinated-77000-covid-sunday&amp;title=Netherlands%20vaccinated%2077%2C000%20against%20Covid%20through%20Sunday" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Netherlands%20vaccinated%2077%2C000%20against%20Covid%20through%20Sunday https%3A%2F%2Fnltimes.nl%2F2021%2F01%2F19%2Fnetherlands-vaccinated-77000-covid-sunday" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2021%2F01%2F19%2Fnetherlands-vaccinated-77000-covid-sunday&amp;title=Netherlands%20vaccinated%2077%2C000%20against%20Covid%20through%20Sunday" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

      <div class="news-article--author">
      
    </div>
    
  
      <h1>
      <span>Netherlands vaccinated 77,000 against Covid through Sunday</span>

    </h1>
    

      <div class="news-article--updates">
      
            <div class="field field--name-field-updates field--type-text-long field--label-hidden field--item"><p>Public health agency RIVM will release vaccination updates for the Netherlands on Tuesdays, a spokesperson for the agency told NL Times. The <a href="https://nltimes.nl/2021/01/13/netherlands-covid-vaccination-plans-update-jan-13-can-can-get-vaccinated">country's vaccination strategy</a> was last updated on January 13.</p></div>
      
    </div>
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>The Netherlands vaccinated 77 thousand people against Covid-19 during the first 11 days vaccines were available in the country, equivalent to 0.44 percent of the population, data from the RIVM showed. That was second to last in the European Union, above Bulgaria, according to early data from the University of Oxford.</p>

<p>The Netherlands inoculated its first resident on January 6, and only started distributing vaccines to centers in every province on Friday. Of those vaccinated, 40 thousand were acute care providers, like ICU staff, emergency room personnel and ambulance crews. They were inoculated at hospitals. The other 37 thousand were care home workers who received their shots at a mass vaccination point set up by municipal health service GGD.</p>

<p>All of them received the Pfizer/BioNTech vaccine, and will require a second dose after three weeks for maximum protection against the disease. The Netherlands has said it will not delay giving people a second dose in order to inoculate more people at the start of the program.</p>

<p>It also maintained a firm stance that it will only give people the first dose of the Pfizer vaccine when it has the second dose in reserve. This week, Pfizer was set to deliver 92 thousand more doses to the Netherlands, when 150 to 200 thousand had been expected, according to broadcaster NOS. The delay was caused by the expansion of a Pfizer manufacturing facility in Belgium.</p>

<p>The Netherlands has about 400 thousand vaccine doses in stock, which have <a href="https://nltimes.nl/2021/01/13/netherlands-covid-vaccination-plans-update-jan-13-can-can-get-vaccinated">already been allocated to 200 thousand people</a> who were allowed to schedule an appointment with the GGD. The Dutch government is waiting for advice on moving forward with giving people their first dose even if there is not a second dose in reserve at that time.</p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span>However, one expert said it was not worth the risk without advice from the OMT and the national health council on the impact of delaying a second dose. "We still know too little about the protection that only the first dose provides," Dr. Anke Huckriede, a vaccinology professor at the University of Groningen. "By preferably waiting six weeks to see if the pharmaceutical companies actually have their supplies in order, then you can still decide."</span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p>The Netherlands this week decided it will take the risk with regard to a vaccine produced by Moderna, the only other vaccine candidate currently approved by the European Medicines Agency. The country will begin using its initial supply of vaccines to inoculate general practitioners, who can then go on to vaccinate people residing in some nursing homes and care facilities.</p>

<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span>"We are doing this because we trust that Moderna will come up with additional deliveries. Moreover, the numbers are small, so if a delivery does not come, we will not have to shift many appointments," a Health Ministry spokesperson told NOS.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></p></div>
      
    </div>
      
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-3 clearfix" id="block-views-block-top-stories-block-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_3 js-view-dom-id-0bec68b4f541bdd453562293ee5d01e46d67626761af907903c12a879af8d954">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/netherlands-vaccinated-77000-covid-sunday" hreflang="en">Netherlands vaccinated 77,000 against Covid through Sunday</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/shots-fired-rotterdam-restaurant" hreflang="en">Shots fired at Rotterdam restaurant</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/bankers-punished-looking-details-suspect-utrecht-tram-attack" hreflang="en">Bankers not punished for looking up details of suspect in Utrecht tram attack</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/tuesday-coronavirus-tally-lowest-point-since-dec-1" hreflang="en">Tuesday coronavirus tally at lowest point since Dec. 1</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/labor-unions-publish-teacher-covid-hospitalization-stats" hreflang="en">Labor unions: Publish teacher Covid hospitalization stats</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/10-dutch-coronavirus-infections-last-week-tied-b117-mutation" hreflang="en">10% of Dutch coronavirus infections last week tied to B117 mutation</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-2 clearfix" id="block-views-block-top-stories-block-block-2">
  
      <h2 class="block-title">Top Stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_2 js-view-dom-id-e743d567973694f5dbe3ffa856c07feec168a1c1b8d27f279f558189ea944427">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/tuesday-coronavirus-tally-lowest-point-since-dec-1" hreflang="en">Tuesday coronavirus tally at lowest point since Dec. 1</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/10-dutch-coronavirus-infections-last-week-tied-b117-mutation" hreflang="en">10% of Dutch coronavirus infections last week tied to B117 mutation</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/new-covid-measures-announced-wednesday-press-conference" hreflang="en">New Covid measures to be announced in Wednesday press conference</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/record-increase-pension-premiums-year" hreflang="en">Record increase in pension premiums this year</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/primary-school-teachers-increasingly-concerned-kids-falling-behind" hreflang="en">Primary school teachers increasingly concerned about kids falling behind</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/01/19/curfew-visitation-ban-unavoidable-prevent-new-infection-spike-experts-say" hreflang="en">Curfew, visitation ban unavoidable to prevent new infection spike, experts say</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2020 NLTimes.nl, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy">Privacy</a>
              </li>
                      <li class="last">
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/50500","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"aa90e479594415d518d007de987c7a24c8c776beec1e268c3a9304b737048ea6"}}</script>
<script src="/sites/nltimes.nl/files/js/js_qxP-wUlHbcjyxOCv3BSXHqEDJxHjOYnVH94iNm_uKk8.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_7cDKirRCwD5CaAEj_CeHCm5JWtUboV4V_XIuEmDX9qE.js"></script>

  </body>
</html>
