<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCHSJZZ');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta http-equiv="cleartype" content="on" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="shortcut icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Possible KLM CEO bonus “unwise”, indefensible: Finance Minister",
            "description": "Minister of Finance Wopke Hoekstra has voiced his disapproval at the prospect of KLM\u0027s top boss, Pieter Elbers, receiving a pay increase this year, calling the possibility \u0022unwise\u0022. This comes after a meeting agenda for KLM stakeholders, which indicates the CEO could receive a bonus that would effectively double his 2020 salary, was leaked to the newspaper De Telegraaf on Friday.",
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/et91oriwoae7-me.jpg",
                "width": "600",
                "height": "316"
            },
            "mainEntityOfPage": "https://nltimes.nl/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://nltimes.nl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="description" content="Minister of Finance Wopke Hoekstra has voiced his disapproval at the prospect of KLM&#039;s top boss, Pieter Elbers, receiving a pay increase this year, calling the possibility &quot;unwise&quot;. This comes after a meeting agenda for KLM stakeholders, which indicates the CEO could receive a bonus that would effectively double his 2020 salary, was leaked to the newspaper De Telegraaf on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="abstract" content="Minister of Finance Wopke Hoekstra has voiced his disapproval at the prospect of KLM&#039;s top boss, Pieter Elbers, receiving a pay increase this year, calling the possibility &quot;unwise&quot;. This comes after a meeting agenda for KLM stakeholders, which indicates the CEO could receive a bonus that would effectively double his 2020 salary, was leaked to the newspaper De Telegraaf on Friday." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/et91oriwoae7-me.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://nltimes.nl/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" />
<link rel="shortlink" href="https://nltimes.nl/node/46356" />
<meta property="fb:app_id" content="573451942835225" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:title" content="Possible KLM CEO bonus “unwise”, indefensible: Finance Minister" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" />
<meta property="og:description" content="Minister of Finance Wopke Hoekstra has voiced his disapproval at the prospect of KLM&#039;s top boss, Pieter Elbers, receiving a pay increase this year, calling the possibility &quot;unwise&quot;. This comes after a meeting agenda for KLM stakeholders, which indicates the CEO could receive a bonus that would effectively double his 2020 salary, was leaked to the newspaper De Telegraaf on Friday." />
<meta property="og:updated_time" content="2020-04-18T12:51:22+02:00" />
<meta property="og:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/et91oriwoae7-me.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="max-snippet:200" />
<meta name="robots" content="max-video-preview:5" />
<meta name="twitter:creator" content="@NL_Times" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:title" content="Possible KLM CEO bonus “unwise”, indefensible: Finance Minister" />
<meta name="twitter:url" content="https://nltimes.nl/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" />
<meta name="twitter:description" content="Minister of Finance Wopke Hoekstra has voiced his disapproval at the prospect of KLM&#039;s top boss, Pieter Elbers, receiving a pay increase this year, calling the possibility &quot;unwise&quot;. This comes after" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/et91oriwoae7-me.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="316" />
<meta property="article:published_time" content="2020-04-18T12:51:22+02:00" />
<meta property="article:modified_time" content="2020-04-18T12:51:22+02:00" />
<meta itemprop="name" content="Possible KLM CEO bonus “unwise”, indefensible: Finance Minister" />
<meta itemprop="description" content="Minister of Finance Wopke Hoekstra has voiced his disapproval at the prospect of KLM&#039;s top boss, Pieter Elbers, receiving a pay increase this year, calling the possibility &quot;unwise&quot;. This comes after a meeting agenda for KLM stakeholders, which indicates the CEO could receive a bonus that would effectively double his 2020 salary, was leaked to the newspaper De Telegraaf on Friday." />
<title>Possible KLM CEO bonus “unwise”, indefensible: Finance Minister | NL Times</title>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_u08zSnzAIYd0YBKYW9GpJI0rDMED05jVXkQ4Z7f-OFY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_-Uxyx1hkMNMyjJEjs_3Q6GlL6fd4f0w_lsUqXNRQVms.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_iaY0LLl4Za9JHI0SWT-tNbb1OIins6b6ePvbIZ9tbUU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_QA8P_x_dgO3MuUGHEFDal9jHRR7fYGlKe-awhVlmCLs.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_rh1WqRmx_kqWuGz1ITu5O0c2VRItc9F9JD9AA-2oquU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_TkFTfwcOrENdVdslp0vKDHZFEcz1scEu9e5EMPuKql0.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_Md3yPgGR5mbt-iGHhXf0I0OedGzAZTQtAhFpkG3VGcg.css" media="screen" />
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-41560579-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_YugKKhmJA2mi9jNB8l5S52Plxi7hnkyYJ6QZwY2xnLE.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_8XfXWvdT53uA5tHBhQcQ8Z024xJ3aD4maAM-O8c-zk4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-41560579-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_hdlyPhSD8hBV66e9zPiqWdCwwiBRLE4SFXGZaCddK7c.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_c58DeiqIyszP0v2tn4K8ev-Wt2vZiz-LEghNTBJISX0.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://nltimes.nl/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?q8kael"></script>
<![endif]-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      googletag.cmd.push(function(){
        gam_desktop_lb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_lb_bb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90], [970, 70], [970, 90], [970, 250]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_rt_hpa_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[300, 250], [300, 600]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_tablet_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [])
                                      .addSize([740, 0], [[728, 90], [468, 60]])
                                      .addSize([480, 0], [[468, 60]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_mobile_mapping = googletag.sizeMapping()
                                      .addSize([480, 0], [])
                                      .addSize([300, 0], [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_static_top_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[970, 250], [970, 90], [970, 70], [728, 90], [468, 60]], 'gam_static_top_alpha_desktop').defineSizeMapping(gam_desktop_lb_bb_mapping).addService(googletag.pubads());
        gam_static_top_bravo_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_bravo', [[300, 250], [300, 600]], 'gam_static_top_bravo_desktop').defineSizeMapping(gam_desktop_rt_hpa_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_desktop').defineSizeMapping(gam_desktop_lb_mapping).addService(googletag.pubads());

        gam_static_top_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[728, 90], [468, 60]], 'gam_static_top_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[728, 90], [468, 60]], 'gam_static_mid_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());

        gam_static_top_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_top_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_mid_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_bot_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());

        gam_oop_top = googletag.defineOutOfPageSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', 'gam_oop_top').setTargeting('adunit_position', ['top']).addService(googletag.pubads());

        googletag.pubads().setTargeting('category', ['']).setTargeting('page_id', ['']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableLazyLoad({
        //  renderMarginPercent: 0,
        //});
        googletag.enableServices();
      });
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/nltimes/loader.js', 'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script> 
    <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-46356 node-type-newsarticle site-name-hidden atr-7.x-3.x atv-7.x-3.4">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">
        <div id="header-inner">
                        <!-- !Branding -->
            <div id="branding" class="branding-elements clearfix">
                <div id="logo"><a href="/" title="The top Netherlands news source in English is NLTimes.nl"><img class="site-logo" src="/sites/nl-times.nl/files/nltimes-sm-logo.png" alt="NL Times"></a></div>
            </div>
                        <!-- !Header Region -->
            <div class="region region-header"><div class="region-inner clearfix"><nav id="block-menu-menu-categories" class="block block-menu no-title odd first last block-count-1 block-region-header block-menu-categories"  role="navigation"><div class="block-inner clearfix">  
  
  <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7607"><a href="/categories/top-stories" title="">Top stories</a></li><li class="leaf menu-depth-1 menu-item-1982"><a href="/categories/crime" title="">Crime</a></li><li class="leaf menu-depth-1 menu-item-1983"><a href="/categories/politics" title="">Politics</a></li><li class="leaf menu-depth-1 menu-item-1984"><a href="/categories/business" title="">Business</a></li><li class="leaf menu-depth-1 menu-item-2225"><a href="/categories/sports" title="">Sports</a></li><li class="leaf menu-depth-1 menu-item-2226"><a href="/categories/food" title="">Food</a></li><li class="leaf menu-depth-1 menu-item-2227"><a href="/categories/health" title="">Health</a></li><li class="leaf menu-depth-1 menu-item-2228"><a href="/categories/weird" title="">Weird</a></li><li class="leaf menu-depth-1 menu-item-2229"><a href="/categories/technology" title="">Technology</a></li><li class="last leaf menu-depth-1 menu-item-2224"><a href="/categories/entertainment" title="">Entertainment</a></li></ul>
  </div></nav></div></div>        </div>
    </header>

    <!-- !Navigation -->
            
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-11" class="block block-block no-title odd first last block-count-2 block-region-secondary-content block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_desktop");});</script></div>');
  }
//-->
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_top_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_mobile");});</script></div>');
  }
//-->
</script></div>
  </div></div></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <div id="main-content">

            
            <!-- !Main Content Header -->
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-3 block-region-content block-main" >  
  
  <div  role="article" class="ds-1col node node-newsarticle article odd node-full view-mode-full clearfix">

  
  <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even"><a href="/categories/business">Business</a></li><li class="field-item odd"><a href="/categories/politics">Politics</a></li><li class="field-item even"><a href="/categories/top-stories">Top Stories</a></li></ul></div><div class="field field-name-title-field field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1 class="page-title">Possible KLM CEO bonus “unwise”, indefensible: Finance Minister</h1>
</div></div></div><span class="submitted-by">By Byron Mühlberg on April 18, 2020 - 12:51</span><div class="field field-name-field-hoofdafbeelding field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><div  class="ds-1col file file-image file-image-jpeg view-mode-default clearfix">

  
  <img class="image-style-main" src="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2020/03/et91oriwoae7-me.jpg" width="920" height="564" alt="Planes parked at Schiphol, 25 March 2020" /><div class="field field-name-credit-line field-type-ds field-label-hidden view-mode-default"><div class="field-items"><figure class="clearfix field-item even"><span class="img-description">Planes parked at Schiphol, 25 March 2020</span><span class="img-details"><span class="img-creditsource"><a href="https://twitter.com/DePolitieheli/status/1242840916844597248"><span class="img-credittext">Politiehelikopter, @DePolitieheli</span><span class="img-source">Twitter</span></a><span class="img-licencetext"><a href=""></a></span></span></figure></div></div></div>

</figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p>Minister of Finance Wopke Hoekstra has voiced his disapproval at the prospect of KLM's top boss, Pieter Elbers, receiving a pay increase this year, calling the possibility "unwise". This comes after a meeting agenda for KLM stakeholders, which indicates the CEO could receive a bonus that would effectively double his 2020 salary, was leaked to the newspaper De Telegraaf on Friday.</p>
<p>Hoekstra told the newspaper Het Parool that, while he had not been aware of KLM's intention, he nevertheless thinks that it is "extremely important" that, during the coronavirus crisis, companies ensure that the "strongest shoulders bear the heaviest burdens" in a manner that is "reasonable and is defensible to the taxpayer."</p>
<p>This comes as KLM's parent company, the aviation giant Air France-KLM Group, stands in the midst of discussions with the Dutch and French governments concerning a multibillion-euro support package that would prop up the company as it suffers from plummeting demand due to the Covid-19 crisis.</p>
<p>Elbers, who has headed up KLM since 2014, is expecting to see his variable pay increase from 75 percent to 100 percent of his base salary, which currently stands at 520,000 euros according to De Telegraaf. Variable pay refers to the amount of extra money that is remunerated to reward good performance. This figure is typically decided by shareholders.</p>
<p>KLM shareholders are likely to meet in the near future to agree a new bonus limit for the airline's management, which is expected to be raised, according to several published reports.</p>
<p>However, according to business and financial news outlet RTLZ, while Elbers and other members of KLM's management could very possibly see a jump in their variable pay this year, other bonuses and dividend payments are not in the cards for the top executives.</p>
<p>"Given the situation surrounding corona and the impact on KLM," said Gerrie Brandt, spokesperson for KLM, "it is clear that there will be no bonus for the fiscal year 2020."</p>
<p>"It has also been decided not to increase the fixed salaries for the board of directors for 2020," Brandt added.</p>
</div></div></div><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above view-mode-full"><h2 class="field-label">Tags:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/tags/covid-19">Covid-19</a></li><li class="field-item odd"><a href="/tags/air-france-klm-group-0">Air France-KLM Group</a></li><li class="field-item even"><a href="/tags/air-france-klm">Air France-KLM</a></li><li class="field-item odd"><a href="/tags/klm">KLM</a></li><li class="field-item even"><a href="/tags/pieter-elbers">Pieter Elbers</a></li><li class="field-item odd"><a href="/tags/wopke-hoekstra">Wopke Hoekstra</a></li><li class="field-item even"><a href="/tags/minister-of-finance">Minister of Finance</a></li><li class="field-item odd"><a href="/tags/de-telegraaf">De Telegraaf</a></li><li class="field-item even"><a href="/tags/higher-salary">higher salary</a></li><li class="field-item odd"><a href="/tags/variable-pay">variable pay</a></li><li class="field-item even"><a href="/tags/air-france">Air France</a></li><li class="field-item odd"><a href="/tags/loan">loan</a></li><li class="field-item even"><a href="/tags/coronavirus">Coronavirus</a></li></ul></section></div>


  </div><div id="block-block-12" class="block block-block no-title even block-count-4 block-region-content block-12" >  
  
  <script type='text/javascript'>
jQuery(function($) {
$(document).ready(function(){
  $(".field-name-body .field-item > p:nth-child(3)").after($("#block-block-12"));
});
})
</script>
<iframe id='29' src='https://vcdn.planetnine.com/player/29/29' onload='window.addEventListener("message", function(e) {if(e.data.id == 29){ document.getElementById("29").style.display = e.data.dis; document.getElementById("29").style.height = e.data.height; document.getElementById("29").style.opacity = e.data.opacity; document.getElementById("29").style.marginTop = e.data.marginTop; } }, false);' scrolling='no' allowfullscreen frameborder='0'  style='height: 1px; opacity:0; width: 100%; display: block; margin-top:-20px;'></iframe>
  </div><div id="block-rrssb-rrssb" class="block block-rrssb no-title odd block-count-5 block-region-content block-rrssb" >  
  
  <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2020%2F04%2F18%2Fpossible-klm-ceo-bonus-unwise-indefensible-finance-minister" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-reddit"><a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2020%2F04%2F18%2Fpossible-klm-ceo-bonus-unwise-indefensible-finance-minister&title=Possible%20KLM%20CEO%20bonus%20%E2%80%9Cunwise%E2%80%9D%2C%20indefensible%3A%20Finance%20Minister" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">reddit</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Possible%20KLM%20CEO%20bonus%20%E2%80%9Cunwise%E2%80%9D%2C%20indefensible%3A%20Finance%20Minister&url=https%3A%2F%2Fnltimes.nl%2F2020%2F04%2F18%2Fpossible-klm-ceo-bonus-unwise-indefensible-finance-minister" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnltimes.nl%2F2020%2F04%2F18%2Fpossible-klm-ceo-bonus-unwise-indefensible-finance-minister&title=Possible%20KLM%20CEO%20bonus%20%E2%80%9Cunwise%E2%80%9D%2C%20indefensible%3A%20Finance%20Minister" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Possible%20KLM%20CEO%20bonus%20%E2%80%9Cunwise%E2%80%9D%2C%20indefensible%3A%20Finance%20Minister https%3A%2F%2Fnltimes.nl%2F2020%2F04%2F18%2Fpossible-klm-ceo-bonus-unwise-indefensible-finance-minister" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>
  </div><div id="block-block-10" class="block block-block no-title even block-count-6 block-region-content block-10" >  
  
  <script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_bot_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_bot_alpha_desktop");});</script></div>');
  }
//-->
</script>
<script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_mid_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_mid_alpha_mobile");});</script></div>');
  }
//-->
</script>
  </div><div id="block-block-13" class="block block-block no-title odd last block-count-7 block-region-content block-13" >  
  
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </div><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first block-count-8 block-region-sidebar-first block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-K9aIo0GamzV3yKT8GMXEgc1dMFrVVNmxKiQylTDhWbA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><div id="block-block-7" class="block block-block no-title even block-count-9 block-region-sidebar-first block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_bravo_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_bravo_desktop");});</script></div>');
  }
//-->
</script></div>
  </div></div><div id="block-quicktabs-front" class="block block-quicktabs no-title odd last block-count-12 block-region-sidebar-first block-front" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  id="quicktabs-front" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list item-list-q"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active even first"><a href="/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister?qt-front=0#qt-front" id="quicktabs-tab-front-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block active">Top stories</a></li><li class="odd last"><a href="/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister?qt-front=1#qt-front" id="quicktabs-tab-front-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block-1 active">Recent stories</a></li></ul></div><div id="quicktabs-container-front" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front-0" class="quicktabs-tabpage "><div id="block-views-top-stories-block" class="block block-views no-title odd first block-count-10 block-region-quicktabs-tabpage block-top-stories-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block view-dom-id-d2c5e1a04ce6303c394cc785a3b7f92e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/teen-dies-covid-19-netherlands-youngest-case-yet-deaths-top-3600"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/depositphotos_65609939_l-2015.jpg" width="60" height="60" alt="Medical masks" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/teen-dies-covid-19-netherlands-youngest-case-yet-deaths-top-3600">Teen dies from Covid-19 in Netherlands; Youngest case yet as deaths top 3,600</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/et91oriwoae7-me.jpg" width="60" height="60" alt="Planes parked at Schiphol, 25 March 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" class="active">Possible KLM CEO bonus “unwise”, indefensible: Finance Minister</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/schipol-ceo-airport-traffic-return-normal-2023-earliest"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/whatsapp_image_2020-03-10_at_18.38.49.jpeg" width="60" height="60" alt="A nearly abandoned D Concourse in Departures 1 at Schiphol, 10 March 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/schipol-ceo-airport-traffic-return-normal-2023-earliest">Schipol CEO: Airport traffic to return to normal by 2023 at earliest</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/17/coronavirus-30000-test-positive-3450-deaths-hospital-set-eurovision-venue"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/04/img_4800.jpg" width="60" height="60" alt="Covid-19: Sign near Azartlein in Amsterdam warning that violating social distancing rules can result in €390 fine, 12 April 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/17/coronavirus-30000-test-positive-3450-deaths-hospital-set-eurovision-venue">Coronavirus: Over 30,000 test positive, 3,450 deaths; Hospital set up in Eurovision venue</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/17/illegal-sisha-lounge-found-rotterdam-home-5-arrested"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/04/capture_2.jpg" width="60" height="60" alt="Illegal shisha lounge found in a home on Jufferstraat in Rotterdam, 17 April 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/17/illegal-sisha-lounge-found-rotterdam-home-5-arrested">Illegal sisha lounge found in Rotterdam home; 5 arrested</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/17/pride-amsterdam-canceled-coronavirus-maybe-events-till-september"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2017/08/dgflhftwaaeoa9x.jpg" width="60" height="60" alt="Amsterdam Pride canal parade, 5 Aug 2017" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/17/pride-amsterdam-canceled-coronavirus-maybe-events-till-september">Pride Amsterdam canceled over coronavirus; Maybe no events till September</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div><div  id="quicktabs-tabpage-front-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-top-stories-block-1" class="block block-views no-title even block-count-11 block-region-quicktabs-tabpage block-top-stories-block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block_1 view-dom-id-fb1ff2fd4e335b5a70842945d763469c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/police-find-million-euros-cash-snare-3-money-laundering-bust"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/amsterdammoneylaundering.jpg" width="60" height="60" alt="A portion of nearly a million euros in cash and luxury clothing found in an Amsterdam money laundering investigation. April 16, 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/police-find-million-euros-cash-snare-3-money-laundering-bust">Police find million euros in cash, snare 3 in money laundering bust</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/teen-dies-covid-19-netherlands-youngest-case-yet-deaths-top-3600"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/depositphotos_65609939_l-2015.jpg" width="60" height="60" alt="Medical masks" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/teen-dies-covid-19-netherlands-youngest-case-yet-deaths-top-3600">Teen dies from Covid-19 in Netherlands; Youngest case yet as deaths top 3,600</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/et91oriwoae7-me.jpg" width="60" height="60" alt="Planes parked at Schiphol, 25 March 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/possible-klm-ceo-bonus-unwise-indefensible-finance-minister" class="active">Possible KLM CEO bonus “unwise”, indefensible: Finance Minister</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/groningen-student-coronavirus-party-busted-15-fined"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/12/depositphotos_81342398_xl-2015.jpg" width="60" height="60" alt="Politie patch on a Dutch police officer&#039;s uniform" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/groningen-student-coronavirus-party-busted-15-fined">Groningen student coronavirus party busted; 15 fined</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/schipol-ceo-airport-traffic-return-normal-2023-earliest"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/whatsapp_image_2020-03-10_at_18.38.49.jpeg" width="60" height="60" alt="A nearly abandoned D Concourse in Departures 1 at Schiphol, 10 March 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/schipol-ceo-airport-traffic-return-normal-2023-earliest">Schipol CEO: Airport traffic to return to normal by 2023 at earliest</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/04/18/red-cross-offer-food-care-packages-people-need"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/04/depositphotos_225927318_xl-2015.jpg" width="60" height="60" alt="Netherlands money calculator" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/04/18/red-cross-offer-food-care-packages-people-need">Red Cross to offer food care packages to people in need</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div></div></div></div>
  </div></div></div></div>      
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-4" class="block block-block no-title odd first last block-count-13 block-region-footer block-4" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>© 2012-2020 NLTimes.nl, All rights reserved.</p>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div> 
  <script>document['ABR_KEY']='CfmnLzGubdjB';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js');</script>
<script src="//d81idz8m5qll8.cloudfront.net/app.min.js" async></script>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#479124"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "NL Times uses cookies. For many reasons. They make the site function properly on all of your devices and browsers. They provide insight so we can continue providing relevant content. And yes, they help us show advertising: marketing material that hopefully is more interesting to you than the random junk ads for smileys and ringtones that annoyed us a decade ago. Cookies are necessary to our continued success. We’ve already served you 25 million pageviews. We’d like to serve you 25 million more.",
    "dismiss": "Allow cookies",
    "link": "How we use cookies",
    "href": "https://nltimes.nl/cookie-policy"
  }
});
</script>
<script type="text/javascript" src="//nl.ads.justpremium.com/adserve/js.php?zone=78954&us_privacy=${US_PRIVACY}"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>
</html>