<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <title>Entire Netherlands &quot;deeply affected&quot; by De Vries&#039; death, PM Rutte says | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://nltimes.nl/2021/07/16/entire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/53469" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-07/IMG_7218.JPG?h=71976bb4" />
<meta name="description" content="Politicians in The Hague responded with sadness to the news that crime writer Peter R. de Vries succumbed to injuries he sustained in a shooting in Amsterdam last week. His death &quot;deeply, very deeply&quot; affected Prime Minister Mark Rutte. &quot;The whole of the Netherlands is deeply affected,&quot; Rutte said to NOS." />
<meta name="abstract" content="Politicians in The Hague responded with sadness to the news that crime writer Peter R. de Vries succumbed to injuries he sustained in a shooting in Amsterdam last week. His death &quot;deeply, very deeply&quot; affected Prime Minister Mark Rutte. &quot;The whole of the Netherlands is deeply affected,&quot; Rutte said to NOS." />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="Entire Netherlands &quot;deeply affected&quot; by De Vries&#039; death, PM Rutte says" />
<meta itemprop="description" content="Politicians in The Hague responded with sadness to the news that crime writer Peter R. de Vries succumbed to injuries he sustained in a shooting in Amsterdam last week. His death &quot;deeply, very deeply&quot; affected Prime Minister Mark Rutte. &quot;The whole of the Netherlands is deeply affected,&quot; Rutte said to NOS." />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-07/IMG_7218.JPG?h=71976bb4" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2021/07/16/entire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" />
<meta property="og:title" content="Entire Netherlands &quot;deeply affected&quot; by De Vries&#039; death, PM Rutte says" />
<meta property="og:description" content="Politicians in The Hague responded with sadness to the news that crime writer Peter R. de Vries succumbed to injuries he sustained in a shooting in Amsterdam last week. His death &quot;deeply, very deeply&quot; affected Prime Minister Mark Rutte. &quot;The whole of the Netherlands is deeply affected,&quot; Rutte said to NOS." />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-07/IMG_7218.JPG?h=71976bb4" />
<meta property="og:updated_time" content="2021-07-16T08:37:40+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Politicians in The Hague responded with sadness to the news that crime writer Peter R. de Vries succumbed to injuries he sustained in a shooting in Amsterdam last week. His death &quot;deeply, very deeply&quot; affected Prime Minister Mark Rutte. &quot;The whole of the Netherlands is deeply affected,&quot; Rutte said to NOS." />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:title" content="Entire Netherlands &quot;deeply affected&quot; by De Vries&#039; death, PM Rutte says" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2021/07/16/entire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-07/IMG_7218.JPG?h=71976bb4" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Entire Netherlands \u0022deeply affected\u0022 by De Vries\u0026#039; death, PM Rutte says",
            "about": [
                "\u003Ca href=\u0022/categories/crime\u0022 hreflang=\u0022en\u0022\u003ECrime\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/peter-r-de-vries-0\u0022 hreflang=\u0022en\u0022\u003EPeter R. de Vries\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/mark-rutte\u0022 hreflang=\u0022en\u0022\u003EMark Rutte\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/ferdinand-grapperhaus\u0022 hreflang=\u0022en\u0022\u003EFerdinand Grapperhaus\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/wopke-hoekstra\u0022 hreflang=\u0022en\u0022\u003EWopke Hoekstra\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/sigrid-kaag\u0022 hreflang=\u0022en\u0022\u003ESigrid Kaag\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/lilianne-ploumen\u0022 hreflang=\u0022en\u0022\u003ELilianne Ploumen\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/geert-wilders\u0022 hreflang=\u0022en\u0022\u003EGeert Wilders\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/murder-0\u0022 hreflang=\u0022en\u0022\u003Emurder\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/assassination\u0022 hreflang=\u0022en\u0022\u003Eassassination\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/amsterdam\u0022 hreflang=\u0022en\u0022\u003EAmsterdam\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/lange-leidsedwarsstraat\u0022 hreflang=\u0022en\u0022\u003ELange Leidsedwarsstraat\u003C/a\u003E"
            ],
            "description": "\u003Cp\u003EPoliticians in The Hague responded with sadness to the news that crime writer Peter R. de Vries \u003Ca href=\u0022https://nltimes.nl/2021/07/15/crime-reporter-peter-r-de-vries-dies-injuries-amsterdam-shooting\u0022\u003Esuccumbed to injuries\u003C/a\u003E he sustained in a \u003Ca href=\u0022https://nltimes.nl/2021/07/06/crime-reporter-peter-r-de-vries-shot-head-amsterdam-street\u0022\u003Eshooting in Amsterdam\u003C/a\u003E last week. His death \u0022deeply, very deeply\u0022 affected Prime Minister Mark Rutte. \u0022The whole of the Netherlands is deeply affected,\u0022 Rutte said to NOS.\u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-07/IMG_7218.JPG?h=71976bb4"
            },
            "dateModified": "Fri, 07/16/2021 - 08:37",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2021/07/16/entire-netherlands-deeply-affected-de-vries-death-pm-rutte-says"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2021/07/16/entire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" />
<script src="/sites/nltimes.nl/files/google_tag/default/google_tag.script.js?qvz0ox" defer></script>

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Eyf1oPJuFYg1Ruh0qqEpRQBk6vRh9B0NqB_3vVmX1AQ.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_vAbMhTJo291qGNgzoStzCbnwduHuebCk5gXC9VCLdVA.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_1IhU2yUzr1fJ_1AfuYcN_J5bX3mtaGaE9WyR-9NX5Lo.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="53469" role="article" about="/2021/07/16/entire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/sites/nltimes.nl/files/styles/news_article_full/public/2021-07/IMG_7218.JPG?h=71976bb4" width="837" height="462" alt="Flowers on Lange Leidsedwarsstraat where Peter R. de Vries was shot on 6 July 2021" typeof="foaf:Image" class="img-responsive" />


</div>
          </div>

  <div class="image--details">
          <span class="image--description">Flowers on Lange Leidsedwarsstraat where Peter R. de Vries was shot on 6 July 2021</span>
               - Source: <a class="image--creditsource" href="">
        <span class="image--credit">NL Times</span> at
<span class="image--source">NL Times</span>
      </a>
               - License: <a href="">
        <span>All Rights Reserved</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="author-220"></div>

  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/crime" hreflang="en">Crime</a></div>
        
        
      <div class="tags field--item"><a href="/tags/peter-r-de-vries-0" hreflang="en">Peter R. de Vries</a></div>
      <div class="tags field--item"><a href="/tags/mark-rutte" hreflang="en">Mark Rutte</a></div>
      <div class="tags field--item"><a href="/tags/ferdinand-grapperhaus" hreflang="en">Ferdinand Grapperhaus</a></div>
      <div class="tags field--item"><a href="/tags/wopke-hoekstra" hreflang="en">Wopke Hoekstra</a></div>
      <div class="tags field--item"><a href="/tags/sigrid-kaag" hreflang="en">Sigrid Kaag</a></div>
      <div class="tags field--item"><a href="/tags/lilianne-ploumen" hreflang="en">Lilianne Ploumen</a></div>
      <div class="tags field--item"><a href="/tags/geert-wilders" hreflang="en">Geert Wilders</a></div>
      <div class="tags field--item"><a href="/tags/murder-0" hreflang="en">murder</a></div>
      <div class="tags field--item"><a href="/tags/assassination" hreflang="en">assassination</a></div>
      <div class="tags field--item"><a href="/tags/amsterdam" hreflang="en">Amsterdam</a></div>
      <div class="tags field--item"><a href="/tags/lange-leidsedwarsstraat" hreflang="en">Lange Leidsedwarsstraat</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Friday, July 16, 2021 - 08:37
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2021%2F07%2F16%2Fentire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=%20Entire%20Netherlands%20%22deeply%20affected%22%20by%20De%20Vries%27%20death%2C%20PM%20Rutte%20says&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F07%2F16%2Fentire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F07%2F16%2Fentire-netherlands-deeply-affected-de-vries-death-pm-rutte-says&amp;title=%20Entire%20Netherlands%20%22deeply%20affected%22%20by%20De%20Vries%27%20death%2C%20PM%20Rutte%20says" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=%20Entire%20Netherlands%20%22deeply%20affected%22%20by%20De%20Vries%27%20death%2C%20PM%20Rutte%20says https%3A%2F%2Fnltimes.nl%2F2021%2F07%2F16%2Fentire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2021%2F07%2F16%2Fentire-netherlands-deeply-affected-de-vries-death-pm-rutte-says&amp;title=%20Entire%20Netherlands%20%22deeply%20affected%22%20by%20De%20Vries%27%20death%2C%20PM%20Rutte%20says" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      <span> Entire Netherlands &quot;deeply affected&quot; by De Vries&#039; death, PM Rutte says</span>

    </h1>
    
      <div class="news-article--author">
      
    </div>
  
      
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Politicians in The Hague responded with sadness to the news that crime writer Peter R. de Vries <a href="https://nltimes.nl/2021/07/15/crime-reporter-peter-r-de-vries-dies-injuries-amsterdam-shooting">succumbed to injuries</a> he sustained in a <a href="https://nltimes.nl/2021/07/06/crime-reporter-peter-r-de-vries-shot-head-amsterdam-street">shooting in Amsterdam</a> last week. His death "deeply, very deeply" affected Prime Minister Mark Rutte. "The whole of the Netherlands is deeply affected," Rutte said to NOS.</p>

<p>The caretaker Prime Minster called De Vries "committed, tenacious, afraid of nothing and no one. Always in search of the truth and in the breach for justice. And therefore all the more dramatic that he himself has now become a victim of great injustice." Rutte said that "this cowardly act" must not go unpunished. "We will do everything we can to fight crime by all possible means."</p>

<p>Justice Minister Ferdinand Grapperhaus expressed a similar sentiment. "The approach will really take a few more years, because it is a many headed monster that also fights back. But we have to tackle these criminal bastards." He called De Vries a brave man. "He can be described n four words: uncompromising, fearless, tenacious and compassionate."</p>

<p>PvdA leader Lilianne Ploumen referred to De Vries' motto - "I'd rather die standing than live on my knees". She called De Vries a special person and a pillar of support to many. "The Netherlands will miss him."</p>

<p>D66 leader Sigrid Kaag tweeted that De Vries' fight for justice "is a task for all of us". "To do good regardless of opposition. That law and justice may prevail."</p>

<p>"What terribly sad news," PVV leader Geert Wilders responded. "Lots of strength and condolences to all family members, friends and colleagues."</p>

<p>CDA leader Wopke Hoekstra said that De Vries' fight against injustice must continue. He called him a "great champion of free journalism and our rule of law. An exceptionally brave man, who never gave up."</p>

<p>The families of the murder victims De Vries supported over the years also responded with sadness. They described him as "a great man", a "friend for life", and "as tenacious as a terrier", NOS reports.</p>

<p>"He was a fighter for everyone," Bauke Vaatstra, father of Marianne Vaatstra who was murdered in 1999, said to NOS. "He guided us well all those years. The Public Prosecution Service was cold He was a man who actually brought a bit of love to the people. A bit of softness."</p>

<p>"He fought all these years for everyone who asked for his help, said Berthie Verstappen, mother of Nicky Verstappen who was killed in 1998. "Such a wonderful man. Dear father, dear grandfather, dear friend. It should not be like this."</p>

<p>Peter Wiegmink, brother of Alex Wiegmink who was murdered in 2003, was shocked by the attack on De Vries. "This is the last thing you'd expect," he said to NOS. "If you came to him and got the opportunity to tell your story, that's the last straw. If he couldn't solve it, then it's a lost cause."</p>

</div>
      
    </div>
      
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-3 clearfix" id="block-views-block-top-stories-block-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_3 js-view-dom-id-42f3528cdad34b641943d84c99d92b0653123f806d823ff2e7945c5a6f6d64fb">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/dutch-museums-need-support-recover-pandemic" hreflang="en">Dutch museums need more support to recover from pandemic</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/eu225-million-cocaine-intercepted-rotterdam-port" hreflang="en">€225 million in cocaine intercepted at Rotterdam port</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/provinces-municipalities-call-new-cabinet-improve-air-quality" hreflang="en">Provinces, municipalities call on new cabinet to improve air quality</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/quarter-nl-residents-dont-speak-dutch-home" hreflang="en">Quarter of NL residents don&#039;t speak Dutch at home</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/maastricht-evacuees-can-return-home-limburg-noord-residents-urged-evacuate" hreflang="en">Maastricht evacuees can return home; Limburg-Noord residents urged to evacuate</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/230000-jobs-5300-businesses-saved-govt-covid-support-rabobank" hreflang="en">230,000 jobs, 5,300 businesses saved by gov&#039;t Covid support: Rabobank</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-2 clearfix" id="block-views-block-top-stories-block-block-2">
  
      <h2 class="block-title">Top Stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_2 js-view-dom-id-743fc73a7e5a368258a712285c491d0708be5511ec9c53ce66cb3df2d225ef3b">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/230000-jobs-5300-businesses-saved-govt-covid-support-rabobank" hreflang="en">230,000 jobs, 5,300 businesses saved by gov&#039;t Covid support: Rabobank</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/entire-netherlands-deeply-affected-de-vries-death-pm-rutte-says" hreflang="en"> Entire Netherlands &quot;deeply affected&quot; by De Vries&#039; death, PM Rutte says</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/16/limburg-flooding-officially-named-disaster-evacuations-started-north-province" hreflang="en">Limburg flooding officially named disaster; Evacuations started in north of province</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/15/thousands-flee-flash-floods-force-evacuations-roermond" hreflang="en">Thousands flee as flash floods force evacuations in Roermond</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/15/11000-new-coronavirus-infections-covid-hospital-total-8" hreflang="en">Over 11,000 new coronavirus infections; Covid hospital total up 8%</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/07/15/netherlands-back-eus-red-dark-red-level-coronavirus-risk" hreflang="en">Netherlands back to EU&#039;s Red, Dark Red level for coronavirus risk</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2021 NLTimes.nl, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li>
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
                      <li class="last">
                                        <a href="/partner-content" data-drupal-link-system-path="taxonomy/term/157024">Partner content</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/53469","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"user":{"uid":0,"permissionsHash":"ae531d5ee4d35ef432134003a3ffcfbdd1af6d521d9ff31846c22b7f168eaa63"}}</script>
<script src="/sites/nltimes.nl/files/js/js_vIeeuPCzK7HIxQ8c0_HDRYw0YprIeiCuCubcn7SxZP4.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_nowWo2wxMDEfh90cSVeYmW50TesnqwloGUicRa6KswY.js"></script>

  </body>
</html>
