<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <script async defer src="https://gdpr-wrapper.privacymanager.io/gdpr/8fe4d325-8a90-4e63-b149-dfb27dd86b93/gdpr-liveramp.js"></script>
    <title>Dutch coronavirus infections surge towards 7,000; Weekly total up 12% | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true});</script>
<meta itemprop="name" content="Dutch coronavirus infections surge towards 7,000; Weekly total up 12%" />
<link rel="canonical" href="https://nltimes.nl/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/49763" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="NL Times" />
<meta name="twitter:title" content="Dutch coronavirus infections surge towards 7,000; Weekly total up 12%" />
<meta name="twitter:description" content="For the first time since October, the weekly number of coronavirus infections went up instead of down. At this rate, Christmas might be in jeopardy.  

Public health agency RIVM reported 6,814 new SARS-CoV-2 infections on Sunday, the highest number of single-day cases since November 6. That brings the total number of cases this week to 38,592, an 11.7 percent increase compared to last week.  " />
<meta itemprop="description" content="For the first time since October, the weekly number of coronavirus infections went up instead of down. At this rate, Christmas might be in jeopardy.  

Public health agency RIVM reported 6,814 new SARS-CoV-2 infections on Sunday, the highest number of single-day cases since November 6. That brings the total number of cases this week to 38,592, an 11.7 percent increase compared to last week.  " />
<meta name="twitter:site" content="@NL_Times" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="573451942835225" />
<meta name="description" content="For the first time since October, the weekly number of coronavirus infections went up instead of down. At this rate, Christmas might be in jeopardy.  

Public health agency RIVM reported 6,814 new SARS-CoV-2 infections on Sunday, the highest number of single-day cases since November 6. That brings the total number of cases this week to 38,592, an 11.7 percent increase compared to last week.  " />
<meta name="abstract" content="For the first time since October, the weekly number of coronavirus infections went up instead of down. At this rate, Christmas might be in jeopardy.  

Public health agency RIVM reported 6,814 new SARS-CoV-2 infections on Sunday, the highest number of single-day cases since November 6. That brings the total number of cases this week to 38,592, an 11.7 percent increase compared to last week.  " />
<meta property="og:url" content="https://nltimes.nl/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12" />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/B1FF9184-EADF-41D8-8C69-AF4F10AEF678.jpeg?h=8039dcb2" />
<meta name="twitter:creator:id" content="1079955560" />
<meta property="og:title" content="Dutch coronavirus infections surge towards 7,000; Weekly total up 12%" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/B1FF9184-EADF-41D8-8C69-AF4F10AEF678.jpeg?h=8039dcb2" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<meta property="og:description" content="For the first time since October, the weekly number of coronavirus infections went up instead of down. At this rate, Christmas might be in jeopardy.  

Public health agency RIVM reported 6,814 new SARS-CoV-2 infections on Sunday, the highest number of single-day cases since November 6. That brings the total number of cases this week to 38,592, an 11.7 percent increase compared to last week.  " />
<meta name="twitter:url" content="https://nltimes.nl/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/B1FF9184-EADF-41D8-8C69-AF4F10AEF678.jpeg?h=8039dcb2" />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/B1FF9184-EADF-41D8-8C69-AF4F10AEF678.jpeg?h=8039dcb2" />
<meta property="og:updated_time" content="2020-12-06T15:11:41+01:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Dutch coronavirus infections surge towards 7,000; Weekly total up 12%",
            "about": [
                "Health",
                "Coronavirus",
                "Covid-19",
                "RIVM",
                "intensive care",
                "intensive care unit",
                "Ernst Kuipers",
                "LCPS",
                "Nice"
            ],
            "description": "For the first time since October, the weekly number of coronavirus infections went up instead of down. At this rate, Christmas might be in jeopardy.  \n\nPublic health agency RIVM reported 6,814 new SARS-CoV-2 infections on Sunday, the highest number of single-day cases since November 6. That brings the total number of cases this week to 38,592, an 11.7 percent increase compared to last week.  ",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/B1FF9184-EADF-41D8-8C69-AF4F10AEF678.jpeg?h=8039dcb2"
            },
            "isAccessibleForFree": "True",
            "dateModified": "Sun, 12/06/2020 - 15:11",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12" />
<script src="/sites/nltimes.nl/files/google_tag/default/google_tag.script.js?qkpjgh" defer></script>

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Cejrtja7aNygo4Nm68T8CjFouajQTYcv0E4FEModB-4.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_l_Uwox5O4XCUjvA4gKEs8pxpmXoUqdsnvij9gplhA9A.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Il6Yv18w48CfOOew9NaDHsYWRb6Eru7vDSEdOQMkY3E.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-nl-times-search" role="search">
  
    
  <div class="search--icon"></div>
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="49763" role="article" about="/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/sites/nltimes.nl/files/styles/news_article_full/public/2020-10/B1FF9184-EADF-41D8-8C69-AF4F10AEF678.jpeg?h=8039dcb2" width="837" height="462" alt="A sign in an Overloon shop telling people to maintain a safe social distance due to the coronavirus pandemic. 4 October 2020" typeof="foaf:Image" class="img-responsive" />


</div>
          </div>

  <div class="image--details">
          <span class="image--description">A sign in an Overloon shop telling people to maintain a safe social distance due to the coronavirus pandemic. 4 October 2020</span>
              <a class="image--creditsource" href="https://depositphotos.com/416339482/stock-photo-overloon-netherlands-october-2020-attention.html">
        <span class="image--credit">brita.seifert@googlemail.com</span>
        <span class="image--source">DepositPhotos</span>
      </a>
              <a href="https://depositphotos.com/license.html">
        <span>Deposit Photos</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/health" hreflang="en">Health</a></div>
        
        
      <div class="tags field--item"><a href="/tags/coronavirus" hreflang="en">Coronavirus</a></div>
      <div class="tags field--item"><a href="/tags/covid-19" hreflang="en">Covid-19</a></div>
      <div class="tags field--item"><a href="/tags/rivm" hreflang="en">RIVM</a></div>
      <div class="tags field--item"><a href="/tags/intensive-care" hreflang="en">intensive care</a></div>
      <div class="tags field--item"><a href="/tags/intensive-care-unit" hreflang="en">intensive care unit</a></div>
      <div class="tags field--item"><a href="/tags/ernst-kuipers" hreflang="en">Ernst Kuipers</a></div>
      <div class="tags field--item"><a href="/tags/lcps" hreflang="en">LCPS</a></div>
      <div class="tags field--item"><a href="/tags/nice" hreflang="en">Nice</a></div>
  
      </div>
    
          <div class="news-article--date">
                <article typeof="schema:Person" about="/users/elles-houweling">
  </article>

        <div class="author">
          Sunday, December 6, 2020 - 14:44          
        </div>
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2020%2F12%2F06%2Fdutch-coronavirus-infections-surge-towards-7000-weekly-total-12" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Dutch%20coronavirus%20infections%20surge%20towards%207%2C000%3B%20Weekly%20total%20up%2012%25&amp;url=https%3A%2F%2Fnltimes.nl%2F2020%2F12%2F06%2Fdutch-coronavirus-infections-surge-towards-7000-weekly-total-12" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2020%2F12%2F06%2Fdutch-coronavirus-infections-surge-towards-7000-weekly-total-12&amp;title=Dutch%20coronavirus%20infections%20surge%20towards%207%2C000%3B%20Weekly%20total%20up%2012%25" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Dutch%20coronavirus%20infections%20surge%20towards%207%2C000%3B%20Weekly%20total%20up%2012%25 https%3A%2F%2Fnltimes.nl%2F2020%2F12%2F06%2Fdutch-coronavirus-infections-surge-towards-7000-weekly-total-12" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2020%2F12%2F06%2Fdutch-coronavirus-infections-surge-towards-7000-weekly-total-12&amp;title=Dutch%20coronavirus%20infections%20surge%20towards%207%2C000%3B%20Weekly%20total%20up%2012%25" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      <span>Dutch coronavirus infections surge towards 7,000; Weekly total up 12%</span>

    </h1>
    

      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>For the first time since October, the weekly number of coronavirus infections went up instead of down. At this rate, Christmas might be in jeopardy.  </p>

<p>Public health agency RIVM reported 6,814 new SARS-CoV-2 infections on Sunday, the highest number of single-day cases since November 6. That brings the total number of cases this week to 38,592, an 11.7 percent increase compared to last week.  </p>

<p>The recent trends in infections have caused concern over the upcoming holidays. Earlier on Sunday, virologist Menno de Jong said that <a href="https://nltimes.nl/2020/12/06/virologist-urges-caution-says-coronavirus-rules-remain-christmas">easing restrictions for Christmas would be ill-advised</a>. </p>

<p>The number of added infections on Sunday reflected a four percent increase versus the previous day and a 21 percent increase compared to last Sunday. The average number of new daily cases was 5,513 for the past week. </p>

<p>The RIVM reported a rise in the number of Covid-19 patients being treated in hospitals. These numbers might be subject to change as hospital discharges happen more slowly on the weekends.</p>

<p>As of Sunday afternoon, the total number of patients was 1,641, up 39 compared to the previous day. This reflected a 4.7 percent decrease since last week. Among the patients, 1,172 were being treated in regular care, a net increase of 42, and 469 were in intensive care, down three compared to Friday. These new numbers pushed the weekly projection up as well. Taking Sunday’s rate into account, we could expect the total number of Covid patients to be around 1,600 next week. </p>

<p>160 new patients were admitted to regular care facilities, and 21 patients were moved into the ICU. </p>

<p>Amsterdam (350) and Rotterdam (213) were the two cities with the highest number of infections. In Amsterdam, the numbers were up by two percent compared to Friday and 21 percent compared to last week. In Rotterdam, the numbers reflected a 37 percent increase versus Friday, but a 32 percent decrease compared to the previous week.</p>

<p>Additionally, Almere saw an unexpected spike in infections. On Sunday, the city reported 154 new coronavirus cases, compared to the 62 reported on Friday. </p>

<p>RIVM reports that on Sunday, 25 covid-related deaths were registered. This was the same number as last Sunday. On average, the number of daily deaths in the past week was 49. </p>

<p>According to the nonprofit organization NICE, 25,753 patients have been treated in regular facilities and 5,665 in intensive care facilities so far. An estimated 5,049 patients have died of Covid while in treatment. </p></div>
      
    </div>
      
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-3 clearfix" id="block-views-block-top-stories-block-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_3 js-view-dom-id-6d688d0fc1482063e74b7e2b567b61b8ba4d3d8e90ab7f4d6dab0caef7429da8">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/social-media-companies-warn-fake-news-says-minister-ollongren" hreflang="en">Social media companies should warn against &#039;fake news&#039; says Minister Ollongren</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12" hreflang="en">Dutch coronavirus infections surge towards 7,000; Weekly total up 12%</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/illegal-parties-shut-delft-den-helder-diemen" hreflang="en">Illegal parties shut down in Delft, Den Helder, and Diemen</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/87-year-old-woman-narrowly-escapes-bullet-bed" hreflang="en">87-year-old woman narrowly escapes bullet in her own bed</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/lawsuit-fvd-lawsuit-empty-shell-stake-makes-sense" hreflang="en">No lawsuit against FvD after all, &quot;lawsuit with an empty shell at stake makes no sense&quot;</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/dutch-father-held-detention-center-texas-crossing-us-border-illegally" hreflang="en">Dutch father held at detention center in Texas after crossing US border illegally</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-2 clearfix" id="block-views-block-top-stories-block-block-2">
  
      <h2 class="block-title">Top Stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_2 js-view-dom-id-4a2fd85c8afc896879266054897dd86965c7a5fe2bd6efd22a7215d9fd7e2dda">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/social-media-companies-warn-fake-news-says-minister-ollongren" hreflang="en">Social media companies should warn against &#039;fake news&#039; says Minister Ollongren</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/dutch-coronavirus-infections-surge-towards-7000-weekly-total-12" hreflang="en">Dutch coronavirus infections surge towards 7,000; Weekly total up 12%</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/illegal-parties-shut-delft-den-helder-diemen" hreflang="en">Illegal parties shut down in Delft, Den Helder, and Diemen</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/87-year-old-woman-narrowly-escapes-bullet-bed" hreflang="en">87-year-old woman narrowly escapes bullet in her own bed</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/lawsuit-fvd-lawsuit-empty-shell-stake-makes-sense" hreflang="en">No lawsuit against FvD after all, &quot;lawsuit with an empty shell at stake makes no sense&quot;</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2020/12/06/dutch-father-held-detention-center-texas-crossing-us-border-illegally" hreflang="en">Dutch father held at detention center in Texas after crossing US border illegally</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2020 NLTimes.nl, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy">Privacy</a>
              </li>
                      <li class="last">
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/49763","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"d172f232b53c855a6ee59e00fa54db35c70184649e85ac5492e4d1ac4593645e"}}</script>
<script src="/sites/nltimes.nl/files/js/js_FGBKSblTgPFal5PdhbpsIWGhA0oUqIsHlqdtvRymaUY.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_7cDKirRCwD5CaAEj_CeHCm5JWtUboV4V_XIuEmDX9qE.js"></script>

  </body>
</html>
