<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <title>Trade in anabolic steroids a major problem in NL | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://nltimes.nl/2021/08/09/trade-anabolic-steroids-major-problem-nl" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/53797" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-08/Depositphotos_63155295_l-2015.jpg?h=56d0ca2e" />
<meta name="description" content="The Dutch authorities need to do much more to curb the trade in anabolic steroids. These muscle enhancers are easily and cheaply available online, and tens of thousands of Netherlands residents are using them, experts said to NRC.

The Dutch Doping Authority expects that between 40 thousand and 50 thousand people in the Netherlands are currently using anabolic steroids. &quot;We fear that the use will increase further and that the average user will become younger,&quot; Herman Ram, director of the Doping Authority, said to the newspaper." />
<meta name="abstract" content="The Dutch authorities need to do much more to curb the trade in anabolic steroids. These muscle enhancers are easily and cheaply available online, and tens of thousands of Netherlands residents are using them, experts said to NRC.

The Dutch Doping Authority expects that between 40 thousand and 50 thousand people in the Netherlands are currently using anabolic steroids. &quot;We fear that the use will increase further and that the average user will become younger,&quot; Herman Ram, director of the Doping Authority, said to the newspaper." />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="Trade in anabolic steroids a major problem in NL" />
<meta itemprop="description" content="The Dutch authorities need to do much more to curb the trade in anabolic steroids. These muscle enhancers are easily and cheaply available online, and tens of thousands of Netherlands residents are using them, experts said to NRC.

The Dutch Doping Authority expects that between 40 thousand and 50 thousand people in the Netherlands are currently using anabolic steroids. &quot;We fear that the use will increase further and that the average user will become younger,&quot; Herman Ram, director of the Doping Authority, said to the newspaper." />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-08/Depositphotos_63155295_l-2015.jpg?h=56d0ca2e" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2021/08/09/trade-anabolic-steroids-major-problem-nl" />
<meta property="og:title" content="Trade in anabolic steroids a major problem in NL" />
<meta property="og:description" content="The Dutch authorities need to do much more to curb the trade in anabolic steroids. These muscle enhancers are easily and cheaply available online, and tens of thousands of Netherlands residents are using them, experts said to NRC.

The Dutch Doping Authority expects that between 40 thousand and 50 thousand people in the Netherlands are currently using anabolic steroids. &quot;We fear that the use will increase further and that the average user will become younger,&quot; Herman Ram, director of the Doping Authority, said to the newspaper." />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-08/Depositphotos_63155295_l-2015.jpg?h=56d0ca2e" />
<meta property="og:updated_time" content="2021-08-09T08:13:15+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Dutch authorities need to do much more to curb the trade in anabolic steroids. These muscle enhancers are easily and cheaply available online, and tens of thousands of Netherlands residents are using them, experts said to NRC.

The Dutch Doping Authority expects that between 40 thousand and 50 thousand people in the Netherlands are currently using anabolic steroids. &quot;We fear that the use will increase further and that the average user will become younger,&quot; Herman Ram, director of the Doping Authority, said to the newspaper." />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:title" content="Trade in anabolic steroids a major problem in NL" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2021/08/09/trade-anabolic-steroids-major-problem-nl" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-08/Depositphotos_63155295_l-2015.jpg?h=56d0ca2e" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Trade in anabolic steroids a major problem in NL",
            "about": [
                "\u003Ca href=\u0022/categories/health\u0022 hreflang=\u0022en\u0022\u003EHealth\u003C/a\u003E",
                "\u003Ca href=\u0022/categories/crime\u0022 hreflang=\u0022en\u0022\u003ECrime\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/anabolic-steroids\u0022 hreflang=\u0022en\u0022\u003Eanabolic steroids\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/steroids\u0022 hreflang=\u0022en\u0022\u003Esteroids\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/public-health\u0022 hreflang=\u0022en\u0022\u003Epublic health\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/illegal-trade\u0022 hreflang=\u0022en\u0022\u003Eillegal trade\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/doping-authority\u0022 hreflang=\u0022en\u0022\u003EDoping Authority\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/herman-ram\u0022 hreflang=\u0022en\u0022\u003EHerman Ram\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/pim-de-ronde\u0022 hreflang=\u0022en\u0022\u003EPim de Ronde\u003C/a\u003E"
            ],
            "description": "\u003Cp\u003EThe Dutch authorities need to do much more to curb the trade in anabolic steroids. These muscle enhancers are easily and cheaply available online, and tens of thousands of Netherlands residents are using them, experts said to NRC.\u003C/p\u003E\n\n\u003Cp\u003EThe Dutch Doping Authority expects that between 40 thousand and 50 thousand people in the Netherlands are currently using anabolic steroids. \u0022We fear that the use will increase further and that the average user will become younger,\u0022 Herman Ram, director of the Doping Authority, said to the newspaper.\u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2021-08/Depositphotos_63155295_l-2015.jpg?h=56d0ca2e"
            },
            "dateModified": "Mon, 08/09/2021 - 08:13",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2021/08/09/trade-anabolic-steroids-major-problem-nl"
        }
    ]
}</script>
<link rel="shortcut icon" href="/sites/nltimes.nl/files/favicon.png" type="image/png" />
<link rel="revision" href="https://nltimes.nl/2021/08/09/trade-anabolic-steroids-major-problem-nl" />
<script src="/sites/nltimes.nl/files/google_tag/default/google_tag.script.js?qxevg8" defer></script>

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Eyf1oPJuFYg1Ruh0qqEpRQBk6vRh9B0NqB_3vVmX1AQ.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_vAbMhTJo291qGNgzoStzCbnwduHuebCk5gXC9VCLdVA.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_1IhU2yUzr1fJ_1AfuYcN_J5bX3mtaGaE9WyR-9NX5Lo.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />

    
<!--[if lte IE 8]>
<script src="/sites/nltimes.nl/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="53797" role="article" about="/2021/08/09/trade-anabolic-steroids-major-problem-nl" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">  <img src="/sites/nltimes.nl/files/styles/news_article_full/public/2021-08/Depositphotos_63155295_l-2015.jpg?h=56d0ca2e" width="837" height="462" alt="Steroids " typeof="foaf:Image" class="img-responsive" />


</div>
          </div>

  <div class="image--details">
          <span class="image--description">Steroids</span>
               - Source: <a class="image--creditsource" href="https://depositphotos.com/63155295/stock-photo-a-muscular-man-with-a.html">
        <span class="image--credit">roman.l.olegovic</span> at
<span class="image--source">DepositPhotos</span>
      </a>
               - License: <a href="https://depositphotos.com/license.html">
        <span>Deposit Photos</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="author-220"></div>

  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/health" hreflang="en">Health</a></div>
              <div class="categories field--item"><a href="/categories/crime" hreflang="en">Crime</a></div>
        
        
      <div class="tags field--item"><a href="/tags/anabolic-steroids" hreflang="en">anabolic steroids</a></div>
      <div class="tags field--item"><a href="/tags/steroids" hreflang="en">steroids</a></div>
      <div class="tags field--item"><a href="/tags/public-health" hreflang="en">public health</a></div>
      <div class="tags field--item"><a href="/tags/illegal-trade" hreflang="en">illegal trade</a></div>
      <div class="tags field--item"><a href="/tags/doping-authority" hreflang="en">Doping Authority</a></div>
      <div class="tags field--item"><a href="/tags/herman-ram" hreflang="en">Herman Ram</a></div>
      <div class="tags field--item"><a href="/tags/pim-de-ronde" hreflang="en">Pim de Ronde</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Monday, August 9, 2021 - 08:12
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2021%2F08%2F09%2Ftrade-anabolic-steroids-major-problem-nl" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Trade%20in%20anabolic%20steroids%20a%20major%20problem%20in%20NL&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F08%2F09%2Ftrade-anabolic-steroids-major-problem-nl" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2021%2F08%2F09%2Ftrade-anabolic-steroids-major-problem-nl&amp;title=Trade%20in%20anabolic%20steroids%20a%20major%20problem%20in%20NL" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Trade%20in%20anabolic%20steroids%20a%20major%20problem%20in%20NL https%3A%2F%2Fnltimes.nl%2F2021%2F08%2F09%2Ftrade-anabolic-steroids-major-problem-nl" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2021%2F08%2F09%2Ftrade-anabolic-steroids-major-problem-nl&amp;title=Trade%20in%20anabolic%20steroids%20a%20major%20problem%20in%20NL" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      <span>Trade in anabolic steroids a major problem in NL</span>

    </h1>
    
      <div class="news-article--author">
      
    </div>
  
      
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>The Dutch authorities need to do much more to curb the trade in anabolic steroids. These muscle enhancers are easily and cheaply available online, and tens of thousands of Netherlands residents are using them, experts said to NRC.</p>

<p>The Dutch Doping Authority expects that between 40 thousand and 50 thousand people in the Netherlands are currently using anabolic steroids. "We fear that the use will increase further and that the average user will become younger," Herman Ram, director of the Doping Authority, said to the newspaper.</p>

<p>Dozens of Dutch-language websites sell steroids. "It would be good to try to curb that trade, because it is now very easy to get and not expensive at all," Pim de Ronde, founder of the Netherlands' first steroids outpatient clinic, said to NRC. </p>

<p>The trade in anabolic steroids is also lucrative, with sellers having a low chance of getting caught, according to the newspaper. The approach to steroid trade is fragmented, with various authorities having part of the responsibility, but none having the complete picture. </p>

<p>Anabolic steroids are derived from testosterone, which promotes the construction of proteins and as a result increases muscle mass. Because of this effect, this type of steroid is very popular among athletes like bodybuilders and martial artists.</p>

<p>Steroids have a "direct influence on public health", and politicians need to pay more attention to the problem, Ram of the Doping Authority said. </p>

<p>A spokesperson for Minister Tamara van Ark for Medical Care told NRC that the Ministry will respond to this report after the summer. </p></div>
      
    </div>
      
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--rss" href="/feed"  target="_blank" >
        <span class='fa fa-rss fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-3 clearfix" id="block-views-block-top-stories-block-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_3 js-view-dom-id-123183159996e8734d479d6addee5cffcec445e5471f0cb01e37c3ff66f38a5f">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/09/trade-anabolic-steroids-major-problem-nl" hreflang="en">Trade in anabolic steroids a major problem in NL</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/09/nl-residents-get-free-covid-self-test-prevent-summer-infection-spike" hreflang="en">NL residents to get free Covid self-test to prevent summer infection spike</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/man-kidnapped-last-week-may-mistaken-case-eu15000-reward-offered-info" hreflang="en">Man kidnapped last week may be a mistaken ID case; €15,000 reward offered for info</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/first-dutch-provinces-turn-orange-european-coronavirus-map" hreflang="en">First Dutch provinces to turn orange on European coronavirus map</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/dutch-covid-hospitalizations-13-percent-week-coronavirus-average-flattens" hreflang="en">Dutch Covid hospitalizations down 13 percent this week; Coronavirus average flattens</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/meteor-showers-light-sky-upcoming-nights-weather-permitting" hreflang="en">Meteor showers to light up sky in upcoming nights weather permitting</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blocktop-stories-block-block-2 clearfix" id="block-views-block-top-stories-block-block-2">
  
      <h2 class="block-title">Top Stories</h2>
    

      <div class="form-group"><div class="news-short view view-top-stories-block view-id-top_stories_block view-display-id-block_2 js-view-dom-id-a8663e4c2e7c0e7813d02813b00287d1309c6f09583d57b55436b8af85d440f7">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/09/trade-anabolic-steroids-major-problem-nl" hreflang="en">Trade in anabolic steroids a major problem in NL</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/09/nl-residents-get-free-covid-self-test-prevent-summer-infection-spike" hreflang="en">NL residents to get free Covid self-test to prevent summer infection spike</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/dutch-covid-hospitalizations-13-percent-week-coronavirus-average-flattens" hreflang="en">Dutch Covid hospitalizations down 13 percent this week; Coronavirus average flattens</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/netherlands-returns-home-olympics-record-breaking-36-medals" hreflang="en">The Netherlands returns home from Olympics with record-breaking 36 medals</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/police-officer-shot-leg-arrest-rotterdam" hreflang="en">Police officer shot in leg during arrest in Rotterdam</a></span></div></li>
          <li class="news-teaser__card"><div class="news-short__title"><span><a href="/2021/08/08/new-rules-apply-travelers-entering-netherlands-country-color-code-yellow" hreflang="en">New rules apply to travelers entering the Netherlands from a country with color code &#039;yellow&#039;</a></span></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2021 NLTimes.nl, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li>
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
                      <li class="last">
                                        <a href="/partner-content" data-drupal-link-system-path="taxonomy/term/157024">Partner content</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/53797","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"user":{"uid":0,"permissionsHash":"3dce74666ab722318f975a8fbd68f46e46fa55d2aa1a476ab4204128276873a1"}}</script>
<script src="/sites/nltimes.nl/files/js/js_vIeeuPCzK7HIxQ8c0_HDRYw0YprIeiCuCubcn7SxZP4.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_nowWo2wxMDEfh90cSVeYmW50TesnqwloGUicRa6KswY.js"></script>

  </body>
</html>
