<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCHSJZZ');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta http-equiv="cleartype" content="on" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="shortcut icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Amsterdam study shows hydroxychloroquine ineffective in Covid-19 treatment",
            "description": "Hydroxychloroquine was not effective in treating Covid-19 in Dutch hospitals during the coronavirus crisis, according to a study by Amsterdam scientists led by internist-infectiologist Edgar Peters of Amsterdam UMC. The drug, which is usually used to treat malaria, did not lead to any fewer deaths, but luckily also did not seem to lead to any more deaths, the scientists concluded, the Volkskrant reports.",
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_200679678_ds.jpg",
                "width": "600",
                "height": "316"
            },
            "mainEntityOfPage": "https://nltimes.nl/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://nltimes.nl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Hydroxychloroquine was not effective in treating Covid-19 in Dutch hospitals during the coronavirus crisis, according to a study by Amsterdam scientists" />
<meta name="HandheldFriendly" content="true" />
<meta name="abstract" content="Hydroxychloroquine was not effective in treating Covid-19 in Dutch hospitals during the coronavirus crisis, according to a study by Amsterdam scientists led by internist-infectiologist Edgar Peters of Amsterdam UMC. The drug, which is usually used to treat malaria, did not lead to any fewer deaths, but luckily also did not seem to lead to any more deaths, the scientists concluded, the Volkskrant reports." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_200679678_ds.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://nltimes.nl/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" />
<link rel="shortlink" href="https://nltimes.nl/node/48304" />
<meta property="fb:app_id" content="573451942835225" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:title" content="Amsterdam study shows hydroxychloroquine ineffective in Covid-19 treatment" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" />
<meta property="og:description" content="Hydroxychloroquine was not effective in treating Covid-19 in Dutch hospitals during the coronavirus crisis, according to a study by Amsterdam scientists led by internist-infectiologist Edgar Peters of Amsterdam UMC. The drug, which is usually used to treat malaria, did not lead to any fewer deaths, but luckily also did not seem to lead to any more deaths, the scientists concluded, the Volkskrant reports." />
<meta property="og:updated_time" content="2020-08-25T09:34:28+02:00" />
<meta property="og:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_200679678_ds.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta name="robots" content="max-snippet:155" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="max-video-preview:5" />
<meta name="twitter:creator" content="@NL_Times" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:title" content="Amsterdam study shows hydroxychloroquine ineffective in Covid-19" />
<meta name="twitter:url" content="https://nltimes.nl/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" />
<meta name="twitter:description" content="Hydroxychloroquine was not effective in treating Covid-19 in Dutch hospitals during the coronavirus crisis, according to a study by Amsterdam scientists" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2020/03/depositphotos_200679678_ds.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="316" />
<meta property="article:published_time" content="2020-08-25T09:34:28+02:00" />
<meta property="article:modified_time" content="2020-08-25T09:34:28+02:00" />
<meta itemprop="name" content="Amsterdam study shows hydroxychloroquine ineffective in Covid-19 treatment" />
<meta itemprop="description" content="Hydroxychloroquine was not effective in treating Covid-19 in Dutch hospitals during the coronavirus crisis, according to a study by Amsterdam scientists led by internist-infectiologist Edgar Peters of Amsterdam UMC. The drug, which is usually used to treat malaria, did not lead to any fewer deaths, but luckily also did not seem to lead to any more deaths, the scientists concluded, the Volkskrant reports." />
<title>Amsterdam study shows hydroxychloroquine ineffective in Covid-19 treatment | NL Times</title>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_3Gt7YjbPbajURnDEmq-Rag_qDI4wI3Mk-99LQik2Jxo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_v6cwUN7vdI-FE8j0DkWdGzFQa8Y9aSgqzn6gbR0DQJA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_Puhn3yNR5O1_B_pY24Y8y6ghcg6xWTJRjqY0dFZ6_iw.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_QA8P_x_dgO3MuUGHEFDal9jHRR7fYGlKe-awhVlmCLs.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_rh1WqRmx_kqWuGz1ITu5O0c2VRItc9F9JD9AA-2oquU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_TkFTfwcOrENdVdslp0vKDHZFEcz1scEu9e5EMPuKql0.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_Md3yPgGR5mbt-iGHhXf0I0OedGzAZTQtAhFpkG3VGcg.css" media="screen" />
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-41560579-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_CzEbY6KrkX0dCwCLoS6_s8CD8aEflIdPzUukDwvNUHk.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_mkrMvlmYHdLj4W9Dkcxdr0ScSBhLKK1TP-m7jSKUbcg.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_Z_hqw4rxHSR6_fGiR5bhex81oKpqWkhG_9wt3CtjL4w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-41560579-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_hdlyPhSD8hBV66e9zPiqWdCwwiBRLE4SFXGZaCddK7c.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_c58DeiqIyszP0v2tn4K8ev-Wt2vZiz-LEghNTBJISX0.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://nltimes.nl/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qf92yx"></script>
<![endif]-->
    <!-- Hier start het GAM HEAD script -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script async='async' src='/sites/all/libraries/prebid/prebid3.19.0.js'></script>
    <script>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</script>
    <!-- Hier stopt het GAM HEAD script -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/nltimes/loader.js', 'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script> 
    <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-48304 node-type-newsarticle site-name-hidden atr-7.x-3.x atv-7.x-3.4">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">
        <div id="header-inner">
                        <!-- !Branding -->
            <div id="branding" class="branding-elements clearfix">
                <div id="logo"><a href="/" title="The top Netherlands news source in English is NLTimes.nl"><img class="site-logo" src="/sites/nl-times.nl/files/nltimes-sm-logo.png" alt="NL Times"></a></div>
            </div>
                        <!-- !Header Region -->
            <div class="region region-header"><div class="region-inner clearfix"><nav id="block-menu-menu-categories" class="block block-menu no-title odd first last block-count-1 block-region-header block-menu-categories"  role="navigation"><div class="block-inner clearfix">  
  
  <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7607"><a href="/categories/top-stories" title="">Top stories</a></li><li class="leaf menu-depth-1 menu-item-1982"><a href="/categories/crime" title="">Crime</a></li><li class="leaf menu-depth-1 menu-item-1983"><a href="/categories/politics" title="">Politics</a></li><li class="leaf menu-depth-1 menu-item-1984"><a href="/categories/business" title="">Business</a></li><li class="leaf menu-depth-1 menu-item-2225"><a href="/categories/sports" title="">Sports</a></li><li class="leaf menu-depth-1 menu-item-2226"><a href="/categories/food" title="">Food</a></li><li class="leaf menu-depth-1 menu-item-2227"><a href="/categories/health" title="">Health</a></li><li class="leaf menu-depth-1 menu-item-2228"><a href="/categories/weird" title="">Weird</a></li><li class="leaf menu-depth-1 menu-item-2229"><a href="/categories/technology" title="">Technology</a></li><li class="last leaf menu-depth-1 menu-item-2224"><a href="/categories/entertainment" title="">Entertainment</a></li></ul>
  </div></nav></div></div>        </div>
    </header>

    <!-- !Navigation -->
            
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-11" class="block block-block serve no-title odd first last block-count-2 block-region-secondary-content block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_desktop");});</script></div>');
  }
//-->
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_top_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_mobile");});</script></div>');
  }
//-->
</script></div>
  </div></div></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <div id="main-content">

            
            <!-- !Main Content Header -->
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-3 block-region-content block-main" >  
  
  <div  role="article" class="ds-1col node node-newsarticle article odd node-full view-mode-full clearfix">

  
  <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even"><a href="/categories/health">Health</a></li></ul></div><div class="field field-name-title-field field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1 class="page-title">Amsterdam study shows hydroxychloroquine ineffective in Covid-19 treatment</h1>
</div></div></div><span class="submitted-by">By Janene Pieters on Tuesday, 25 August 2020 - 09:34</span><div class="field field-name-field-hoofdafbeelding field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><div  class="ds-1col file file-image file-image-jpeg view-mode-default clearfix">

  
  <img class="image-style-main" src="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2020/03/depositphotos_200679678_ds.jpg" width="920" height="564" alt="A hospital isolation room" /><div class="field field-name-credit-line field-type-ds field-label-hidden view-mode-default"><div class="field-items"><figure class="clearfix field-item even"><span class="img-description">A hospital isolation room</span><span class="img-details"><span class="img-creditsource"><a href="https://nl.depositphotos.com/200679678/stock-photo-equipped-hospital-isolation-room-unfocused.html"><span class="img-credittext">sudok1</span><span class="img-source">DepositPhotos</span></a><span class="img-licencetext"><a href="https://depositphotos.com/license.html">Deposit Photos</a></span></span></figure></div></div></div>

</figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p><a href="https://nltimes.nl/2020/05/30/questionable-ethics-anti-malaria-drug-trials-covid-19-patients-continue">Hydroxychloroquine</a> was not effective in treating Covid-19 in Dutch hospitals during the coronavirus crisis, according to a study by Amsterdam scientists led by internist-infectiologist Edgar Peters of Amsterdam UMC. The drug, which is usually used to treat malaria, did not lead to any fewer deaths, but luckily also did not seem to lead to any more deaths, the scientists concluded, the Volkskrant reports.</p>
<p>The Amsterdam researchers compared seven hospitals where Hydroxychloroquine was included in the treatment guideline in the early months of the crisis, to two hospitals where the drug was not prescribed. Coronavirus related mortality was roughly the same in both groups. "This clearly showed that prescribing the drug had no positive effect,' researcher Jonne Sikkens  said to the newspaper. "Our conclusion would be to stop using it in the treatment of Covid-19."</p>
<p>Hydroxychloroquine has been used to treat malaria for decades. When the novel coronavirus SARS-CoV-2 emerged, it was one of the drugs that showed promise in cultures cells and laboratory animals. Hydroxychloroquine was subsequently embraced by various doctors and politicians, including Donald Trump who said in March that he was taking it preventively. In Dutch hospitals, between 8 thousand and 11 thousand seriously ill coronavirus patients were treated with Hydroxychloroquine.</p>
<p>But later patient studies showed that the drug was not effective against Covid-19, the respiratory disease caused by SARS-CoV-2, and may cause more deaths due to its side effects on the heart - side effects that are simply more serious to elderly and vulnerable people who are at high risk for Covid-19, than the younger travelers who contracted malaria. In the Netherlands, Hydroxychloroquine was dropped from the Covid-19 treatment guidelines in May. </p>
<p>In the hospitals where Hydroxychloroquine was prescribed, mortality was 17 percent higher than elsewhere. But according to Peters, that figure is not "statistically significant" - it could be a coincidence, and the drug was prescribed to the sickest patients. "It does not help. And if you squint, you get the impression that it had negative effects," Peters said to the newspaper. </p>
</div></div></div><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above view-mode-full"><h2 class="field-label">Tags:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/tags/hydroxychloroquine">hydroxychloroquine</a></li><li class="field-item odd"><a href="/tags/coronavirus">Coronavirus</a></li><li class="field-item even"><a href="/tags/covid-19">Covid-19</a></li><li class="field-item odd"><a href="/tags/sars-cov-2">SARS-CoV-2</a></li><li class="field-item even"><a href="/tags/edgar-peters">Edgar Peters</a></li><li class="field-item odd"><a href="/tags/amsterdam">Amsterdam</a></li><li class="field-item even"><a href="/tags/amsterdam-umc">Amsterdam UMC</a></li><li class="field-item odd"><a href="/tags/jonne-sikkens">Jonne Sikkens</a></li></ul></section></div>


  </div><div id="block-block-12" class="block block-block no-title even block-count-4 block-region-content block-12" >  
  
  <script type='text/javascript'>
jQuery(function($) {
$(document).ready(function(){
  $(".field-name-body .field-item > p:nth-child(3)").after($("#block-block-12"));
});
})
</script>
<iframe id='29' src='https://vcdn.planetnine.com/player/29/29' onload='window.addEventListener("message", function(e) {if(e.data.id == 29){ document.getElementById("29").style.display = e.data.dis; document.getElementById("29").style.height = e.data.height; document.getElementById("29").style.opacity = e.data.opacity; document.getElementById("29").style.marginTop = e.data.marginTop; } }, false);' scrolling='no' allowfullscreen frameborder='0'  style='height: 1px; opacity:0; width: 100%; display: block; margin-top:-20px;'></iframe>
  </div><div id="block-rrssb-rrssb" class="block block-rrssb no-title odd block-count-5 block-region-content block-rrssb" >  
  
  <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2020%2F08%2F25%2Famsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-reddit"><a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2020%2F08%2F25%2Famsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment&title=Amsterdam%20study%20shows%20hydroxychloroquine%20ineffective%20in%20Covid-19%20treatment" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">reddit</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Amsterdam%20study%20shows%20hydroxychloroquine%20ineffective%20in%20Covid-19%20treatment&url=https%3A%2F%2Fnltimes.nl%2F2020%2F08%2F25%2Famsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnltimes.nl%2F2020%2F08%2F25%2Famsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment&title=Amsterdam%20study%20shows%20hydroxychloroquine%20ineffective%20in%20Covid-19%20treatment" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Amsterdam%20study%20shows%20hydroxychloroquine%20ineffective%20in%20Covid-19%20treatment https%3A%2F%2Fnltimes.nl%2F2020%2F08%2F25%2Famsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>
  </div><div id="block-block-10" class="block block-block serve no-title even block-count-6 block-region-content block-10" >  
  
  <script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_bot_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_bot_alpha_desktop");});</script></div>');
  }
//-->
</script>
<script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_mid_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_mid_alpha_mobile");});</script></div>');
  }
//-->
</script>
  </div><div id="block-block-13" class="block block-block no-title odd last block-count-7 block-region-content block-13" >  
  
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </div><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first block-count-8 block-region-sidebar-first block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Hyp684uE2OZtipt0nC81IZbXK8NzNeCTijTaDbad3P4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><div id="block-block-7" class="block block-block serve no-title even block-count-9 block-region-sidebar-first block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_bravo_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_bravo_desktop");});</script></div>');
  }
//-->
</script></div>
  </div></div><div id="block-quicktabs-front" class="block block-quicktabs no-title odd block-count-12 block-region-sidebar-first block-front" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  id="quicktabs-front" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list item-list-q"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active even first"><a href="/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment?qt-front=0#qt-front" id="quicktabs-tab-front-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block active">Top stories</a></li><li class="odd last"><a href="/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment?qt-front=1#qt-front" id="quicktabs-tab-front-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block-1 active">Recent stories</a></li></ul></div><div id="quicktabs-container-front" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front-0" class="quicktabs-tabpage "><div id="block-views-top-stories-block" class="block block-views no-title odd first block-count-10 block-region-quicktabs-tabpage block-top-stories-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block view-dom-id-86923db78ba5dd9fb6c3c3a6463f108b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/fifth-high-schools-advise-pupils-wear-face-masks"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/08/depositphotos_379057854_l-2015.jpg" width="60" height="60" alt="Face mask at school" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/fifth-high-schools-advise-pupils-wear-face-masks">About a fifth of high schools advise pupils to wear face masks</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/nl-tourist-accommodations-saw-customers-drop-72"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/05/depositphotos_49691391_l-2015.jpg" width="60" height="60" alt="Couple arriving at a hotel" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/nl-tourist-accommodations-saw-customers-drop-72">NL tourist accommodations saw customers drop 72%</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/first-netherlands-case-covid-19-re-infection-confirmed"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/07/8c124997-db56-42a2-86c6-5a0590a7a203.jpeg" width="60" height="60" alt="The GGD Amsterdam Covid-19 test site at the RAI convention center. 17 July 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/first-netherlands-case-covid-19-re-infection-confirmed">First Netherlands case of Covid-19 re-infection confirmed</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/24/high-school-kids-worried-study-delays-loneliness-due-covid-study"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/04/depositphotos_359664416_l-2015.jpg" width="60" height="60" alt="Distance learning" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/24/high-school-kids-worried-study-delays-loneliness-due-covid-study">High school kids worried about study delays, loneliness due to Covid: Study</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/24/nearly-150-fined-amsterdam-wearing-mask"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/08/img_5635.jpg" width="60" height="60" alt="Police in Amsterdam discuss a mandatory face mask law with people on the Bet van Beerenbrug in the Red Light District. August 5, 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/24/nearly-150-fined-amsterdam-wearing-mask">Nearly 150 fined in Amsterdam for not wearing a mask</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/24/making-homes-sustainable-financially-attractive-homeowners-planning-office-says"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/01/depositphotos_4719434_l-2015.jpg" width="60" height="60" alt="Solar panel installation" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/24/making-homes-sustainable-financially-attractive-homeowners-planning-office-says">Making homes sustainable not financially attractive for homeowners, Planning office says</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div><div  id="quicktabs-tabpage-front-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-top-stories-block-1" class="block block-views no-title even block-count-11 block-region-quicktabs-tabpage block-top-stories-block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block_1 view-dom-id-6e01b4f4358e2a14172cb3f06c451a45">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/approaching-windstorm-triggers-code-yellow-warning-coastal-provinces"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/02/depositphotos_294688034_ds_1.jpg" width="60" height="60" alt="A couple walks against the wind under the Scheveningen Pier" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/approaching-windstorm-triggers-code-yellow-warning-coastal-provinces">Approaching windstorm triggers code yellow warning for coastal provinces</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/vulture-injures-5-month-old-baby-aviary-show"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/08/depositphotos_240083516_l-2015.jpg" width="60" height="60" alt="Vulture" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/vulture-injures-5-month-old-baby-aviary-show">Vulture injures 5 month old baby at aviary show</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/dutch-economy-will-take-years-recover-covid-19-crisis-planning-office"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/04/depositphotos_6423916_l-2015.jpg" width="60" height="60" alt="Job hunting" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/dutch-economy-will-take-years-recover-covid-19-crisis-planning-office">Dutch economy will take years to recover from Covid-19 crisis: Planning office</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/03/depositphotos_200679678_ds.jpg" width="60" height="60" alt="A hospital isolation room" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/amsterdam-study-shows-hydroxychloroquine-ineffective-covid-19-treatment" class="active">Amsterdam study shows hydroxychloroquine ineffective in Covid-19 treatment</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/amsterdam-discourage-tourism-fight-covid-19"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/08/img_5632.jpg" width="60" height="60" alt="A sign on Korte Niezel promoting social distancing in Amsterdam. Aug. 5, 2020" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/amsterdam-discourage-tourism-fight-covid-19">Amsterdam to discourage tourism in fight against Covid-19</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/08/25/fifth-high-schools-advise-pupils-wear-face-masks"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/08/depositphotos_379057854_l-2015.jpg" width="60" height="60" alt="Face mask at school" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/08/25/fifth-high-schools-advise-pupils-wear-face-masks">About a fifth of high schools advise pupils to wear face masks</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div></div></div></div>
  </div></div><div id="block-block-14" class="block block-block serve no-title even last block-count-13 block-region-sidebar-first block-14" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_sticky_mid_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_sticky_mid_alpha_desktop");});</script></div>');
  }
//-->
</script></div>
  </div></div></div></div>      
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-15" class="block block-block serve no-title odd first block-count-14 block-region-footer block-15" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_sticky_bot_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_sticky_bot_alpha_mobile");});</script></div>');
  }
//-->
</script></div>
  </div></div><div id="block-block-4" class="block block-block no-title even last block-count-15 block-region-footer block-4" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>© 2012-2020 NLTimes.nl, All rights reserved.</p>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div> 
  <script>document['ABR_KEY']='CfmnLzGubdjB';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js');</script>
<script src="//d81idz8m5qll8.cloudfront.net/app.min.js" async></script>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#479124"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "NL Times uses cookies. For many reasons. They make the site function properly. They provide insight about our audience as a whole. And yes, they help us show relevant advertising you may actually find interesting . Cookies are necessary to our continued success. We’ve already served you 41 million pageviews. We’d like to serve you 41 million more.",
    "dismiss": "Allow cookies",
    "link": "How we use cookies",
    "href": "https://nltimes.nl/cookie-policy"
  }
});
</script>
<script type="text/javascript" src="//nl.ads.justpremium.com/adserve/js.php?zone=78954&us_privacy=${US_PRIVACY}"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</body>
</html>