<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/nltimes/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    <title>Asylum crisis is far from resolved, COA figures show | NL Times</title>
    <meta charset="utf-8" />
<script>var msTag = {site:'nltimes', page: 'artikel', data: {nsc: false}}</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41560579-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-41560579-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});gtag("config", "G-PNTWMP76PN", {"groups":"default","page_placeholder":"PLACEHOLDER_page_location"});</script>
<link rel="canonical" href="https://nltimes.nl/2022/10/15/asylum-crisis-far-resolved-coa-figures-show" />
<meta name="robots" content="index, follow" />
<link rel="shortlink" href="https://nltimes.nl/node/61217" />
<meta name="generator" content="Drupal 8 (https://www.drupal.org)" />
<link rel="image_src" href="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0" />
<meta name="description" content="The asylum crisis will not be resolved before the end of this year. On Jan. 1, 2023, there is likely to be a shortage of at least 10,000 reception places for asylum seekers. This is apparent from confidential documents from the Central Agency for the Reception of Asylum Seekers (COA) in the hands of RTL Nieuws and which the ANP has also seen." />
<meta name="abstract" content="The asylum crisis will not be resolved before the end of this year. On Jan. 1, 2023, there is likely to be a shortage of at least 10,000 reception places for asylum seekers. This is apparent from confidential documents from the Central Agency for the Reception of Asylum Seekers (COA) in the hands of RTL Nieuws and which the ANP has also seen." />
<meta property="fb:app_id" content="573451942835225" />
<meta itemprop="name" content="Asylum crisis is far from resolved, COA figures show" />
<meta itemprop="description" content="The asylum crisis will not be resolved before the end of this year. On Jan. 1, 2023, there is likely to be a shortage of at least 10,000 reception places for asylum seekers. This is apparent from confidential documents from the Central Agency for the Reception of Asylum Seekers (COA) in the hands of RTL Nieuws and which the ANP has also seen." />
<meta itemprop="image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2022/10/15/asylum-crisis-far-resolved-coa-figures-show" />
<meta property="og:title" content="Asylum crisis is far from resolved, COA figures show" />
<meta property="og:description" content="The asylum crisis will not be resolved before the end of this year. On Jan. 1, 2023, there is likely to be a shortage of at least 10,000 reception places for asylum seekers. This is apparent from confidential documents from the Central Agency for the Reception of Asylum Seekers (COA) in the hands of RTL Nieuws and which the ANP has also seen." />
<meta property="og:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0" />
<meta property="og:updated_time" content="2022-10-15T17:30:00+02:00" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NL_Times" />
<meta name="twitter:description" content="The asylum crisis will not be resolved before the end of this year. On Jan. 1, 2023, there is likely to be a shortage of at least 10,000 reception places for asylum seekers. This is apparent from confidential documents from the Central Agency for the Reception of Asylum Seekers (COA) in the hands of RTL Nieuws and which the ANP has also seen." />
<meta name="twitter:title" content="Asylum crisis is far from resolved, COA figures show" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:url" content="https://nltimes.nl/2022/10/15/asylum-crisis-far-resolved-coa-figures-show" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Asylum crisis is far from resolved, COA figures show",
            "about": [
                "\u003Ca href=\u0022/categories/health\u0022 hreflang=\u0022en\u0022\u003EHealth\u003C/a\u003E",
                "\u003Ca href=\u0022/categories/politics\u0022 hreflang=\u0022en\u0022\u003EPolitics\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/coa\u0022 hreflang=\u0022en\u0022\u003ECOA\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/asylum-seekers\u0022 hreflang=\u0022en\u0022\u003Easylum seekers\u003C/a\u003E",
                "\u003Ca href=\u0022/tags/eric-van-der-burg\u0022 hreflang=\u0022en\u0022\u003EEric van der Burg\u003C/a\u003E"
            ],
            "description": "\u003Cp\u003EThe asylum crisis will not be resolved before the end of this year. On Jan. 1, 2023, there is likely to be a shortage of at least 10,000 reception places for asylum seekers. This is apparent from confidential documents from the Central Agency for the Reception of Asylum Seekers (COA) in the hands of RTL Nieuws and which the ANP has also seen.\u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://nltimes.nl/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0"
            },
            "dateModified": "Sat, 10/15/2022 - 17:30",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://nltimes.nl",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://nltimes.nl/themes/custom/nl_times/logo.png",
                    "width": "236",
                    "height": "37"
                }
            },
            "mainEntityOfPage": "https://nltimes.nl/2022/10/15/asylum-crisis-far-resolved-coa-figures-show"
        }
    ]
}</script>
<link rel="icon" href="/sites/nltimes.nl/files/favicon-nlt.png" type="image/png" />

    <link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_ZEM5hdn__n_hwFyB1mZTMXnmhOGthOcfMnmvhUdQieg.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_UpGx_Z0od0KIL4abznHq-4xzIaKj8kB601croddBlhA.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/css/bootstrap.min.css" integrity="sha256-bZLfwXAP04zRMK2BjiO8iu9pf4FbLqX6zitd+tIvLhE=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap.min.css" integrity="sha512-tGFFYdzcicBwsd5EPO92iUIytu9UkQR3tLMbORL9sfi/WswiHkA1O3ri9yHW+5dXk18Rd+pluMeDBrPKSwNCvw==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/nltimes.nl/files/css/css_Ymb8UWqjxqy3QfGorXAX6djtbNG043kO1GRm1zHST9g.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,500;0,700;1,100;1,300;1,400;1,500" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" />

    
    <script type="text/javascript" src="https://massariuscdn.com/pubs/nltimes/nltimes_hb_setup.js"></script>
    <link rel="apple-touch-icon" href="/themes/custom/nl_times/images/icons/icon60x60@2x.png" />
    <link rel="apple-touch-icon" sizes="58x58" href="/themes/custom/nl_times/images/icons/icon29x29@2x.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/custom/nl_times/images/icons/icon76x76@1x.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/custom/nl_times/images/icons/icon76x76@2x.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/custom/nl_times/images/icons/icon60x60@3x.png" />
    <link rel="alternate" type="application/rss+xml" href="https://nltimes.nl/rssfeed2">
    <meta name="apple-mobile-web-app-status-bar-style" content="white">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="NL Times">
    <meta name="robots" content="max-image-preview:large">


    
  </head>
  <body class="path-node page-node-type-newsarticle navbar-is-fixed-top has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default navbar-fixed-top" id="navbar" role="banner">
              <div class="container">
            <div class="navbar-header">
          <div class="region region-navigation">
          <a class="logo navbar-btn pull-left" href="/" title="Home" rel="home">
      <img src="/themes/custom/nl_times/logo.png" alt="Home" />
    </a>
    
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-nl-times-main-menu-menu" id="block-nl-times-main-menu">
            <h2 class="sr-only" id="block-nl-times-main-menu-menu">Main navigation</h2>

      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/top-stories" data-drupal-link-system-path="top-stories">Top stories</a>
              </li>
                      <li>
                                        <a href="/categories/health" data-drupal-link-system-path="taxonomy/term/80405">Health</a>
              </li>
                      <li>
                                        <a href="/categories/crime" data-drupal-link-system-path="taxonomy/term/80386">Crime</a>
              </li>
                      <li>
                                        <a href="/categories/politics" data-drupal-link-system-path="taxonomy/term/80393">Politics</a>
              </li>
                      <li>
                                        <a href="/categories/business" data-drupal-link-system-path="taxonomy/term/80385">Business</a>
              </li>
                      <li>
                                        <a href="/categories/tech" data-drupal-link-system-path="taxonomy/term/80395">Tech</a>
              </li>
                      <li>
                                        <a href="/categories/culture" data-drupal-link-system-path="taxonomy/term/155156">Culture</a>
              </li>
                      <li>
                                        <a href="/categories/sports" data-drupal-link-system-path="taxonomy/term/80397">Sports</a>
              </li>
                      <li>
                                        <a href="/categories/weird" data-drupal-link-system-path="taxonomy/term/80402">Weird</a>
              </li>
                      <li class="last">
                                        <a href="/categories/1-1-2" data-drupal-link-system-path="taxonomy/term/153148">1-1-2</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
                    </div>
          </header>
  
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col-sm-12" role="heading">
              <div class="region region-header">
    <section id="block-nltimes-ros-header" class="serve header block block-block-content block-block-contentbd69a07f-4a7b-46fa-a3e9-ce6e5381c95f clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Header -->
<div id='div-gpt-ad-nltimes_ros_header'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_header'); });</script>
</div></div>
      
  </section>

<div data-drupal-messages-fallback class="hidden"></div>

  </div>

          </div>
              
            
                  <section class="col-sm-9 sidebar-visible">

                
                                      
                  
                          <a id="main-content"></a>
            <div class="region region-content">
      <article data-history-node-id="61217" role="article" about="/2022/10/15/asylum-crisis-far-resolved-coa-figures-show" class="newsarticle full clearfix social-off news-article">

      <div class="news-article--image">
      
            <div class="field field--name-field-hoofdafbeelding field--type-entity-reference field--label-hidden field--item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field--label sr-only">Image</div>
              <div class="field--item">    <picture>
                  <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 2x" media="all and (min-width: 1200px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 2x" media="all and (max-width: 1199px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 1x, /sites/nltimes.nl/files/styles/news_article_full_desktop_2x/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 2x" media="all and (max-width: 991px)" type="image/jpeg"/>
              <source srcset="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 1x, /sites/nltimes.nl/files/styles/news_article_full_mobile_2x/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0 2x" media="all and (max-width: 767px)" type="image/jpeg"/>
                  <img src="/sites/nltimes.nl/files/styles/news_article_full_mobile_1x/public/2022-08/migranten-slapen-buiten-bij-het-aanmeldcentrum-van-Ter-Apel.jpg?h=752362c0" alt="Asylum seekers sleep outside the asylum application center in Ter Apel, August 2022" typeof="foaf:Image" class="img-responsive" />

  </picture>

</div>
          </div>

  <div class="image--details">
          <span class="image--description">Asylum seekers sleep outside the asylum application center in Ter Apel, August 2022</span>
               - Credit: <a class="image--creditsource" href="https://www.rodekruis.nl/nieuwsbericht/waarom-het-rode-kruis-de-problemen-in-ter-apel-niet-kan-oplossen-en-wat-we-wel-doen-voor-asielzoekers/">
        <span class="image--credit">Red Cross</span> /
<span class="image--source">Red Cross</span></a>
               - License: <a href="">
        <span>All Rights Reserved</span>
      </a>
      </div>
</div>
</div>
      
    </div>
  
  <div class="author-10109"></div>

  <div class="news-article--top-wrapper">
          <div class="news-article--categories">
        
                <div class="categories field--item"><a href="/categories/health" hreflang="en">Health</a></div>
              <div class="categories field--item"><a href="/categories/politics" hreflang="en">Politics</a></div>
        
        
      <div class="tags field--item"><a href="/tags/coa" hreflang="en">COA</a></div>
      <div class="tags field--item"><a href="/tags/asylum-seekers" hreflang="en">asylum seekers</a></div>
      <div class="tags field--item"><a href="/tags/eric-van-der-burg" hreflang="en">Eric van der Burg</a></div>
  
        <button id="shower">» More tags</button>
        <button id="hider">« Less tags</button>    
      </div>
    
          <div class="news-article--date">
                Saturday, 15 October 2022 - 17:30
      </div>
    
        <section id="block-ridiculouslyresponsivesocialsharebuttons" class="block block-rrssb block-rrssb-block clearfix">
  
    

      <div  class="rrssb rrssb-bs-default">
      <div class="rrssb-prefix">Share this:</div>
    <ul class="rrssb-buttons">
          <li class="rrssb-facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2022%2F10%2F15%2Fasylum-crisis-far-resolved-coa-figures-show" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">facebook</span>
        </a>
      </li>
          <li class="rrssb-twitter">
        <a href="https://twitter.com/intent/tweet?text=Asylum%20crisis%20is%20far%20from%20resolved%2C%20COA%20figures%20show&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F10%2F15%2Fasylum-crisis-far-resolved-coa-figures-show" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">twitter</span>
        </a>
      </li>
          <li class="rrssb-linkedin">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnltimes.nl%2F2022%2F10%2F15%2Fasylum-crisis-far-resolved-coa-figures-show&amp;title=Asylum%20crisis%20is%20far%20from%20resolved%2C%20COA%20figures%20show" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">linkedin</span>
        </a>
      </li>
          <li class="rrssb-whatsapp">
        <a href="whatsapp://send?text=Asylum%20crisis%20is%20far%20from%20resolved%2C%20COA%20figures%20show https%3A%2F%2Fnltimes.nl%2F2022%2F10%2F15%2Fasylum-crisis-far-resolved-coa-figures-show" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">whatsapp</span>
        </a>
      </li>
          <li class="rrssb-reddit">
        <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2022%2F10%2F15%2Fasylum-crisis-far-resolved-coa-figures-show&amp;title=Asylum%20crisis%20is%20far%20from%20resolved%2C%20COA%20figures%20show" class="popup">
          <span class="rrssb-icon"></span>
          <span class="rrssb-text">reddit</span>
        </a>
      </li>
      </ul>
</div>

  </section>


  </div>

  
  
      <h1>
      
<span>Asylum crisis is far from resolved, COA figures show</span>

    </h1>
    
      <div class="news-article--author">
      
    </div>
  
   
      
      <div class="news-article--body">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>The asylum crisis will not be resolved before the end of this year. On Jan. 1, 2023, there is likely to be a shortage of at least 10,000 reception places for asylum seekers. This is apparent from confidential documents from the Central Agency for the Reception of Asylum Seekers (COA) in the hands of RTL Nieuws and which the ANP has also seen.</p>

<p>Municipalities must have 51,000 places available for the COA by the end of this year, as was agreed between the Cabinet and municipalities in the asylum deal at the end of August. The documents from the COA show that those numbers are not being achieved. Crisis emergency care will therefore continue to be necessary in 2023.</p>

<p>One of the problems is the shortage of emergency shelters. Many of those locations are temporary. At the beginning of October there were still 53,000 emergency shelter spots, but that will drop sharply to 45,800 places on Jan. 1. The COA expects to need 56,200 places on that date, RTL reports.</p>

<p>The situation can change if municipalities help many status holders to find a home in a short period of time. In the aforementioned asylum deal, it was agreed that municipalities will do everything they can to accommodate 20,000 status holders before the end of this year. These former asylum seekers have a residence permit and are allowed to stay in the Netherlands. Because of the housing shortage, among other things, more than 17,000 of them are forced to stay in an asylum seekers center (azc). Partly because of this, and the arrival of many new asylum seekers, there has been a major shortage of reception places in the asylum seekers' centers for months.</p>

<p>The COA is also hard-headed on this point. Since July 1, a total of 7,730 permit holders have been given housing in a municipality, according to figures from the COA. "At the rate of outflow since July 1, the outflow of 20,000 permit holders is far away," the COA writes.</p>

<p>State Secretary Eric van der Burg (Asylum Affairs) also sees that the accelerated housing of 20,000 permit holders by municipalities is lagging behind schedule, he wrote to the Tweede Kamer on Friday. The 11,250 crisis emergency shelters promised by municipalities and security regions do not exist either; the number remains at just over 7,000. In the application center in Ter Apel, which has been overloaded for months, there are still more than 2,000 asylum seekers. "That is still more than allow agreements with the municipality of Westerwolde," writes Van der Burg.</p>

<p>The State Secretary is working on a "distribution law" that will force all municipalities to accept asylum seekers, although his own party is strongly against this. A compromise is now in the works, whereby municipalities receive a bonus if they voluntarily accept asylum seekers. The negotiations are not only politically sensitive, but are also felt under great time pressure: Van der Burg wants the law to come into effect on Jan. 1.</p>

<p>About the confidential documents, the Council for Refugees says in a response that they "emphasize the necessity that something has to change urgently," according to a spokesperson. "People are already waiting in the rain every day at the registration center in Ter Apel. The situation is already critical and it will only become more critical." The organization believes that the Cabinet should soon come up with the distribution law, "which has been waiting for weeks."</p></div>
      
    </div>
  
      <p><em>Reporting by ANP</em></p>
          
  <div class="content">
    
  </div>

</article>

<section id="block-nltimes-ros-inarticle" class="serve inpage-video block block-block-content block-block-contenta6b0331c-e1bd-4fb7-8b44-70dd78342893 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_In-article -->
<div id='div-gpt-ad-nltimes_ros_in-article'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_in-article'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-quantum" class="serve inpage-native block block-block-content block-block-contentb8699e62-4bcc-4507-a6a9-927f31805e56 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><!-- /140008389/NLTimes_ROS_Quantum -->
<div id='div-gpt-ad-nltimes_ros_quantum'>
  <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_quantum'); });</script>
</div></div>
      
  </section>

<section id="block-nltimes-ros-mpu2mobiel" class="serve mpu2 block block-block-content block-block-contentce3b14f5-ef23-4356-a784-24c1096dcb81 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU2 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu2'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section id="block-taboola" class="block block-block-content block-block-content4cc1690b-0921-4291-a512-c658ce1aea4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
      
  </section>


  </div>

              </section>

                              <aside class="col-sm-3 hidden-xs sidebar" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
      <h2 class="block-title">Follow us:</h2>
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/NLTimes"  target="_blank" >
        <span class='fa fa-facebook fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/nl_times"  target="_blank" >
        <span class='fa fa-twitter fa-lg'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--linkedin" href="https://www.linkedin.com/company/nltimes"  target="_blank" >
        <span class='fa fa-linkedin fa-lg'></span>
      </a>

          </li>
  </ul>

  </section>

<section id="block-nltimes-ros-mpu1desktop" class="serve block block-block-content block-block-content2090da65-f0f4-4196-a36b-0df4f3a9677e clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_MPU1 -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_mpu1'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu1'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-3 clearfix" id="block-views-block-home-block-3">
  
      <h2 class="block-title">Latest stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_3 js-view-dom-id-d5f9f6ecb64c6ce894443e65cd4140a9ac04d9b33366cc5c786c14c6572add0d">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/10/15/rutte-governments-goal-cut-head-organized-crime" hreflang="en">Rutte: government’s goal is to ‘cut off the head’ of organized crime</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/construction-projects-around-protected-nature-reserves-90-percent-5-years" hreflang="en">Construction projects around protected nature reserves up 90 percent in 5 years</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/asylum-crisis-far-resolved-coa-figures-show" hreflang="en">Asylum crisis is far from resolved, COA figures show</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/noord-holland-police-chief-allegedly-made-racist-comments-national-police-investigate" hreflang="en">Noord-Holland police chief allegedly made racist comments; National Police investigate</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/many-suspects-farmer-protests-farmers-om" hreflang="en">Many suspects of farmer protests are not farmers themselves: OM</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/area-around-pm-mark-ruttes-residence-cordoned-due-suspicious-situation" hreflang="en">Area around PM Mark Rutte&#039;s residence cordoned off due to &#039;suspicious situation&#039;</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>

<section id="block-nltimes-ros-mpu2desktop" class="serve block block-block-content block-block-content8a6a2e22-b60b-4613-bdc4-3a4401edb8a9 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<!-- /140008389/NLTimes_ROS_MPU2 -->');
  document.write('<div id="div-gpt-ad-nltimes_ros_mpu2"></div>');
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_mpu2'); });
}
//-->
</script></div>
      
  </section>

<section class="views-element-container block block-views block-views-blockhome-block-2 clearfix" id="block-views-block-home-block-2">
  
      <h2 class="block-title">Top stories</h2>
    

      <div class="form-group"><div class="news-short view view-home view-id-home view-display-id-block_2 js-view-dom-id-7c1834775465beac7a363489a0ae273b2474a217de9ada905eebf3660c286a3a">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><div class="news-short__title"><a href="/2022/10/15/area-around-pm-mark-ruttes-residence-cordoned-due-suspicious-situation" hreflang="en">Area around PM Mark Rutte&#039;s residence cordoned off due to &#039;suspicious situation&#039;</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/government-intelligence-services-often-try-recruit-journalists-despite-risks" hreflang="en">Government intelligence services often try to recruit journalists despite risks</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/ukrainian-refugees-can-stay-march-2024" hreflang="en">Ukrainian refugees can stay until March 2024</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/dutch-man-gets-13-years-prison-amanda-todd-case" hreflang="en">Dutch man gets 13 years in prison for Amanda Todd case</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/15/10-mortgages-risk-going-underwater-next-year" hreflang="en">Some 10% of mortgages at risk of going underwater next year</a></div></li>
          <li><div class="news-short__title"><a href="/2022/10/14/netherlands-freezes-russian-oil-gas-patents-report" hreflang="en">Netherlands freezes Russian oil and gas patents: Report</a></div></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

          </aside>
                  </div>
  </div>

      <footer class="footer" role="contentinfo">
      <div class="container">
          <div class="region region-footer">
    <section id="block-nltimes-ros-bottomdesktop" class="block block-block-content block-block-content09b4d2bf-ffc8-4638-9ce8-de6e2a370709 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-nltimes-ros-bottommobiel" class="block block-block-content block-block-contentc7cea0ae-cbdf-4102-a1c9-67fcefea866c clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write("<!-- /140008389/NLTimes_ROS_Bottom -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_bottom'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_bottom'); });
}
//-->
</script></div>
      
  </section>

<section id="block-copyright" class="block block-block-content block-block-content4f8f33fc-049e-4bf4-b340-8357c57a1b41 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>© 2012-2022, NL Times, All rights reserved.</p></div>
      
  </section>

<nav role="navigation" aria-labelledby="block-nl-times-footer-menu" id="block-nl-times-footer">
            
  <h2 class="visually-hidden" id="block-nl-times-footer-menu">Footer menu</h2>
  

        
      <ul class="menu menu--footer nav">
                      <li class="first">
                                        <a href="/privacy" data-drupal-link-system-path="node/48666">Privacy</a>
              </li>
                      <li>
                                        <a href="/contact-us" data-drupal-link-system-path="node/48724">Contact</a>
              </li>
                      <li class="last">
                                        <a href="/partner-content" data-drupal-link-system-path="taxonomy/term/157024">Partner content</a>
              </li>
        </ul>
  

  </nav>
<section id="block-nltimes-ros-sky" class="serve sky block block-block-content block-block-contenta2a6d57d-c3d3-4991-a969-22aa01fc46e7 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 1520) {
  document.write("<!-- /140008389/NLTimes_ROS_Sky -->");
  document.write("<div id='div-gpt-ad-nltimes_ros_sky'></div>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-nltimes_ros_sky'); });
}
//-->
</script></div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/61217","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"addtohomescreen":{"debug":false,"modal":false,"mandatory":false,"skipFirstVisit":false,"autostart":true,"icon":true,"startDelay":1,"lifespan":0,"displayPace":1440,"maxDisplayCount":1},"fitvids":{"selectors":".node\r,.field--name-body\r,p","custom_vendors":"","ignore_selectors":""},"google_analytics":{"account":"UA-41560579-1","trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"rrssb":{"default":{"size":5,"shrink":null,"regrow":null,"minRows":null,"maxRows":null,"prefixReserve":null,"prefixHide":null,"alignRight":true}},"user":{"uid":0,"permissionsHash":"779616ebd1c75518fdba5382ccfd3cbcda0d7c596530671e80c55bcb54d528c5"}}</script>
<script src="/sites/nltimes.nl/files/js/js_rd_xYpfQy6XAynIyiHix2udEScbSd26LihRjvJHdN18.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/nltimes.nl/files/js/js_RyvKzPSrQZ0C6KMTbf-jD6at0OgZi6mGuHlNRRBQnq0.js"></script>

  </body>
</html>
