<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCHSJZZ');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta http-equiv="cleartype" content="on" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://nltimes.nl/sites/all/themes/adaptivetheme/at_subtheme/images/apple-touch-icon.png" rel="shortcut icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Only let specialized clubs light fireworks, coalition party says",
            "description": "Coalition party ChristenUnie wants to only allow local \u0022fireworks clubs\u0022, who got permission from their municipality, to light fireworks over New Year\u0027s in the future. According to the party, these local clubs can connect people and safely preserve the fireworks tradition, NOS reports. \u0022It seems wonderful to me if people from the neighborhood come together to organize fireworks in their neighborhood, or if the New Year is ushered in on the town square,\u0022 ChristenUnie parliamentarian Stieneke van der Graaf said to the broadcaster.",
            "publisher": {
                "@type": "Organization",
                "name": "NL Times",
                "url": "https://nltimes.nl"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/07/depositphotos_212079366_l-2015.jpg",
                "width": "600",
                "height": "316"
            },
            "mainEntityOfPage": "https://nltimes.nl/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://nltimes.nl/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Coalition party ChristenUnie wants to only allow local &quot;fireworks clubs&quot;, who got permission from their municipality, to light fireworks over New Year&#039;s in the future. According to the party, these local clubs can connect people and safely preserve the fireworks tradition, NOS reports. &quot;It seems wonderful to me if people from the neighborhood come together to organize" />
<meta name="HandheldFriendly" content="true" />
<meta name="abstract" content="Coalition party ChristenUnie wants to only allow local &quot;fireworks clubs&quot;, who got permission from their municipality, to light fireworks over New Year&#039;s in the future. According to the party, these local clubs can connect people and safely preserve the fireworks tradition, NOS reports. &quot;It seems wonderful to me if people from the neighborhood come together to organize fireworks in their neighborhood, or if the New Year is ushered in on the town square,&quot; ChristenUnie parliamentarian Stieneke van der Graaf said to the broadcaster." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/07/depositphotos_212079366_l-2015.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://nltimes.nl/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" />
<link rel="shortlink" href="https://nltimes.nl/node/45136" />
<meta property="fb:app_id" content="573451942835225" />
<meta property="og:site_name" content="NL Times" />
<meta property="og:title" content="Only let specialized clubs light fireworks, coalition party says" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nltimes.nl/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" />
<meta property="og:description" content="Coalition party ChristenUnie wants to only allow local &quot;fireworks clubs&quot;, who got permission from their municipality, to light fireworks over New Year&#039;s in the future. According to the party, these local clubs can connect people and safely preserve the fireworks tradition, NOS reports. &quot;It seems wonderful to me if people from the neighborhood come together to organize fireworks in their neighborhood, or if the New Year is ushered in on the town square,&quot; ChristenUnie parliamentarian Stieneke van der Graaf said to the broadcaster." />
<meta property="og:updated_time" content="2020-01-10T07:37:53+01:00" />
<meta property="og:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/07/depositphotos_212079366_l-2015.jpg" />
<meta property="og:image:url" content="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2019/07/depositphotos_212079366_l-2015.jpg" />
<meta property="og:image:secure_url" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/07/depositphotos_212079366_l-2015.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="robots" content="max-snippet:200" />
<meta name="robots" content="max-video-preview:5" />
<meta name="twitter:creator" content="@NL_Times" />
<meta name="twitter:creator:id" content="1079955560" />
<meta name="twitter:title" content="Only let specialized clubs light fireworks, coalition party says" />
<meta name="twitter:url" content="https://nltimes.nl/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" />
<meta name="twitter:description" content="Coalition party ChristenUnie wants to only allow local &quot;fireworks clubs&quot;, who got permission from their municipality, to light fireworks over New Year&#039;s in the future. According to the party, these" />
<meta name="twitter:image" content="https://nltimes.nl/sites/nl-times.nl/files/styles/fb_main/public/2019/07/depositphotos_212079366_l-2015.jpg" />
<meta name="twitter:image:width" content="600" />
<meta name="twitter:image:height" content="316" />
<meta property="article:published_time" content="2020-01-10T07:37:53+01:00" />
<meta property="article:modified_time" content="2020-01-10T07:37:53+01:00" />
<meta itemprop="name" content="Only let specialized clubs light fireworks, coalition party says" />
<meta itemprop="description" content="Coalition party ChristenUnie wants to only allow local &quot;fireworks clubs&quot;, who got permission from their municipality, to light fireworks over New Year&#039;s in the future. According to the party, these local clubs can connect people and safely preserve the fireworks tradition, NOS reports. &quot;It seems wonderful to me if people from the neighborhood come together to organize fireworks in their neighborhood, or if the New Year is ushered in on the town square,&quot; ChristenUnie parliamentarian Stieneke van der Graaf said to the broadcaster." />
<title>Only let specialized clubs light fireworks, coalition party says | NL Times</title>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_u08zSnzAIYd0YBKYW9GpJI0rDMED05jVXkQ4Z7f-OFY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_-Uxyx1hkMNMyjJEjs_3Q6GlL6fd4f0w_lsUqXNRQVms.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_U4m4w1SA5zV7C3G91F2A5WEOOi2ppMAj02BMgWC2j9Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_QA8P_x_dgO3MuUGHEFDal9jHRR7fYGlKe-awhVlmCLs.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_rh1WqRmx_kqWuGz1ITu5O0c2VRItc9F9JD9AA-2oquU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_TkFTfwcOrENdVdslp0vKDHZFEcz1scEu9e5EMPuKql0.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://nltimes.nl/sites/nl-times.nl/files/css/css_Md3yPgGR5mbt-iGHhXf0I0OedGzAZTQtAhFpkG3VGcg.css" media="screen" />
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-41560579-1";
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_YugKKhmJA2mi9jNB8l5S52Plxi7hnkyYJ6QZwY2xnLE.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_TEbvenu4svS87L6907ZrtUt6IFP9TQIDqI1K-x6_8zo.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_8XfXWvdT53uA5tHBhQcQ8Z024xJ3aD4maAM-O8c-zk4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-41560579-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_hdlyPhSD8hBV66e9zPiqWdCwwiBRLE4SFXGZaCddK7c.js"></script>
<script type="text/javascript" src="https://nltimes.nl/sites/nl-times.nl/files/js/js_c58DeiqIyszP0v2tn4K8ev-Wt2vZiz-LEghNTBJISX0.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://nltimes.nl/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?q3isqx"></script>
<![endif]-->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
      googletag.cmd.push(function(){
        gam_desktop_lb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_lb_bb_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[468, 60], [728, 90], [970, 70], [970, 90], [970, 250]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_desktop_rt_hpa_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [[300, 250], [300, 600]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_tablet_mapping = googletag.sizeMapping()
                                      .addSize([1024, 0], [])
                                      .addSize([740, 0], [[728, 90], [468, 60]])
                                      .addSize([480, 0], [[468, 60]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_mobile_mapping = googletag.sizeMapping()
                                      .addSize([480, 0], [])
                                      .addSize([300, 0], [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]])
                                      .addSize([0, 0], [])
                                      .build();

        gam_static_top_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[970, 250], [970, 90], [970, 70], [728, 90], [468, 60]], 'gam_static_top_alpha_desktop').defineSizeMapping(gam_desktop_lb_bb_mapping).addService(googletag.pubads());
        gam_static_top_bravo_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_bravo', [[300, 250], [300, 600]], 'gam_static_top_bravo_desktop').defineSizeMapping(gam_desktop_rt_hpa_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_desktop = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_desktop').defineSizeMapping(gam_desktop_lb_mapping).addService(googletag.pubads());

        gam_static_top_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[728, 90], [468, 60]], 'gam_static_top_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[728, 90], [468, 60]], 'gam_static_mid_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_tablet = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[728, 90], [468, 60]], 'gam_static_bot_alpha_tablet').defineSizeMapping(gam_tablet_mapping).addService(googletag.pubads());

        gam_static_top_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_top_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_mid_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-mid_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_mid_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());
        gam_static_bot_alpha_mobile = googletag.defineSlot('/140008389/ps_nltimes/nltimes_ros_static-bot_alpha', [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250], [320, 240], [320, 250], [320, 480]], 'gam_static_bot_alpha_mobile').defineSizeMapping(gam_mobile_mapping).addService(googletag.pubads());

        gam_oop_top = googletag.defineOutOfPageSlot('/140008389/ps_nltimes/nltimes_ros_static-top_alpha', 'gam_oop_top').setTargeting('adunit_position', ['top']).addService(googletag.pubads());

        googletag.pubads().setTargeting('category', ['']).setTargeting('page_id', ['']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableLazyLoad({
        //  renderMarginPercent: 0,
        //});
        googletag.enableServices();
      });
    </script>
    <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-45136 node-type-newsarticle site-name-hidden atr-7.x-3.x atv-7.x-3.4">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCHSJZZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page at-mt">

    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">
        <div id="header-inner">
                        <!-- !Branding -->
            <div id="branding" class="branding-elements clearfix">
                <div id="logo"><a href="/" title="The top Netherlands news source in English is NLTimes.nl"><img class="site-logo" src="/sites/nl-times.nl/files/nltimes-sm-logo.png" alt="NL Times"></a></div>
            </div>
                        <!-- !Header Region -->
            <div class="region region-header"><div class="region-inner clearfix"><nav id="block-menu-menu-categories" class="block block-menu no-title odd first last block-count-1 block-region-header block-menu-categories"  role="navigation"><div class="block-inner clearfix">  
  
  <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-7607"><a href="/categories/top-stories" title="">Top stories</a></li><li class="leaf menu-depth-1 menu-item-1982"><a href="/categories/crime" title="">Crime</a></li><li class="leaf menu-depth-1 menu-item-1983"><a href="/categories/politics" title="">Politics</a></li><li class="leaf menu-depth-1 menu-item-1984"><a href="/categories/business" title="">Business</a></li><li class="leaf menu-depth-1 menu-item-2225"><a href="/categories/sports" title="">Sports</a></li><li class="leaf menu-depth-1 menu-item-2226"><a href="/categories/food" title="">Food</a></li><li class="leaf menu-depth-1 menu-item-2227"><a href="/categories/health" title="">Health</a></li><li class="leaf menu-depth-1 menu-item-2228"><a href="/categories/weird" title="">Weird</a></li><li class="leaf menu-depth-1 menu-item-2229"><a href="/categories/technology" title="">Technology</a></li><li class="last leaf menu-depth-1 menu-item-2224"><a href="/categories/entertainment" title="">Entertainment</a></li></ul>
  </div></nav></div></div>        </div>
    </header>

    <!-- !Navigation -->
            
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-11" class="block block-block no-title odd first last block-count-2 block-region-secondary-content block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_desktop");});</script></div>');
  }
//-->
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_top_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_alpha_mobile");});</script></div>');
  }
//-->
</script></div>
  </div></div></div></div>
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <div id="main-content">

            
            <!-- !Main Content Header -->
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title odd first block-count-3 block-region-content block-main" >  
  
  <div  role="article" class="ds-1col node node-newsarticle article odd node-full view-mode-full clearfix">

  
  <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even"><a href="/categories/entertainment">Entertainment</a></li><li class="field-item odd"><a href="/categories/politics">Politics</a></li><li class="field-item even"><a href="/categories/top-stories">Top Stories</a></li></ul></div><div class="field field-name-title-field field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1 class="page-title">Only let specialized clubs light fireworks, coalition party says</h1>
</div></div></div><span class="submitted-by">By Janene Pieters on January 10, 2020 - 07:37</span><div class="field field-name-field-hoofdafbeelding field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><div  class="ds-1col file file-image file-image-jpeg view-mode-default clearfix">

  
  <img class="image-style-main" src="https://nltimes.nl/sites/nl-times.nl/files/styles/main/public/2019/07/depositphotos_212079366_l-2015.jpg" width="920" height="564" alt="Fireworks at Scheveningen beach" /><div class="field field-name-credit-line field-type-ds field-label-hidden view-mode-default"><div class="field-items"><figure class="clearfix field-item even"><span class="img-description">Fireworks at Scheveningen beach</span><span class="img-details"><span class="img-creditsource"><a href="https://nl.depositphotos.com/212079366/stock-photo-fireworks-beach-scheveningen.html"><span class="img-credittext">Pluto51</span><span class="img-source">DepositPhotos</span></a><span class="img-licencetext"><a href="https://depositphotos.com/license.html">Deposit Photos</a></span></span></figure></div></div></div>

</figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p>Coalition party ChristenUnie wants to only allow local "fireworks clubs", who got permission from their municipality, to light fireworks over New Year's in the future. According to the party, these local clubs can connect people and safely preserve the fireworks tradition, NOS reports.</p>
<p>"It seems wonderful to me if people from the neighborhood come together to organize fireworks in their neighborhood, or if the New Year is ushered in on the town square," ChristenUnie parliamentarian Stieneke van der Graaf said to the broadcaster.</p>
<p>The discussion about banning fireworks flared up again over the past days, as more figures regarding injuries and incidents over New Year's become available. After Apeldoorn last year, <a href="https://nltimes.nl/2020/01/08/rotterdam-first-large-city-completely-ban-consumer-fireworks">Rotterdam</a> announced that it will ban consumer fireworks completely this coming New Year's. There is majority support for such a ban in the city councils of<a href="https://nltimes.nl/2020/01/09/majority-amsterdam-city-council-wants-complete-fireworks-ban"> Amsterdam</a> and Eindhoven too. </p>
<p>ChristenUnie already expressed support for a ban on firecrackers and rockets, as the <a href="https://nltimes.nl/2017/12/01/new-years-fireworks-dutch-safety-board-calls-ban-bangers-rockets">Dutch Safety Board advised in 2017</a>, but now wants to go even further by only allowing approved clubs to light fireworks. Van der Graaf stressed that there were even more injuries this past New Year's, and fireworks were again pelted at emergency workers. "People have even died. If so many things go wrong, you have to do something," she said to the broadcaster.</p>
<p>Every New Year's fireworks are at the heart of a large number of incidents in the Netherlands, and this year was no different. A father and his 4-year-old son were killed in a <a href="https://nltimes.nl/2020/01/07/eu10000-raised-victims-fatal-new-years-fire">fire started by fireworks</a> in an apartment building in Arnhem. The mother and 8-year-old daughter were critically injured. A total of <a href="https://nltimes.nl/2020/01/06/1300-fireworks-injuries-new-years-7-percent-increase">1,300 fireworks injuries</a> were treated by emergency rooms and GP posts. <a href="https://nltimes.nl/2020/01/08/fireworks-injured-168-peoples-eyes-new-years">168 people injured their eyes</a>, 13 people blinded an eye, and five completely lost one. The Rotterdam Eye Hospital<a href="https://nltimes.nl/2020/01/01/rotterdam-eye-hospital-treats-18-fireworks-victims-busiest-years"> treated a 18 fireworks victims</a> between 11:30 p.m. and 7:00 a.m. Firefighters responded to <a href="https://nltimes.nl/2020/01/01/4300-new-years-fire-incidents-cities-call-attacks-aid-workers-outrageous">over 4,300 reported fires</a>. And there were multiple <a href="https://nltimes.nl/2020/01/01/netherlands-rings-foggy-2020-fireworks-car-fires-multiple-aid-workers-harassed">attacks on first responders</a>.</p>
<p>The government has been divided on this issue so far, with the D66 and ChristenUnie supporting bans to various extents, and the VVD and CDA being against it. The government will meet for the first time this year on Friday afternoon, where the fireworks issue is expected to be discussed. </p>
</div></div></div><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above view-mode-full"><h2 class="field-label">Tags:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/tags/christenunie">ChristenUnie</a></li><li class="field-item odd"><a href="/tags/fireworks">fireworks</a></li><li class="field-item even"><a href="/tags/new-years">New Year&#039;s</a></li><li class="field-item odd"><a href="/tags/new-years-fireworks">New Year&#039;s fireworks</a></li><li class="field-item even"><a href="/tags/fireworks-ban">fireworks ban</a></li><li class="field-item odd"><a href="/tags/stieneke-van-der-graaf">Stieneke van der Graaf</a></li></ul></section></div>


  </div><div id="block-rrssb-rrssb" class="block block-rrssb no-title even block-count-4 block-region-content block-rrssb" >  
  
  <div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnltimes.nl%2F2020%2F01%2F10%2Flet-specialized-clubs-light-fireworks-coalition-party-says" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-reddit"><a href="http://www.reddit.com/submit?url=https%3A%2F%2Fnltimes.nl%2F2020%2F01%2F10%2Flet-specialized-clubs-light-fireworks-coalition-party-says&title=Only%20let%20specialized%20clubs%20light%20fireworks%2C%20coalition%20party%20says" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">reddit</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=Only%20let%20specialized%20clubs%20light%20fireworks%2C%20coalition%20party%20says&url=https%3A%2F%2Fnltimes.nl%2F2020%2F01%2F10%2Flet-specialized-clubs-light-fireworks-coalition-party-says" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnltimes.nl%2F2020%2F01%2F10%2Flet-specialized-clubs-light-fireworks-coalition-party-says&title=Only%20let%20specialized%20clubs%20light%20fireworks%2C%20coalition%20party%20says" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=Only%20let%20specialized%20clubs%20light%20fireworks%2C%20coalition%20party%20says https%3A%2F%2Fnltimes.nl%2F2020%2F01%2F10%2Flet-specialized-clubs-light-fireworks-coalition-party-says" class="popup"><span class="rrssb-icon"></span><span class="rrssb-text">whatsapp</span></a></li></ul></div>
  </div><div id="block-block-10" class="block block-block no-title odd last block-count-5 block-region-content block-10" >  
  
  <script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_bot_alpha_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_bot_alpha_desktop");});</script></div>');
  }
//-->
</script>
<script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 970) {
  document.write('<div id="gam_static_mid_alpha_mobile"><script>googletag.cmd.push(function() {googletag.display("gam_static_mid_alpha_mobile");});</script></div>');
  }
//-->
</script>
  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </div><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first block-count-6 block-region-sidebar-first block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-SIrLofuCdhZMXxRPtEpIUDeJTyBmgiIxwHdKv-_GWwA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div><div id="block-block-7" class="block block-block no-title even block-count-7 block-region-sidebar-first block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--
  if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) >= 970) {
  document.write('<div id="gam_static_top_bravo_desktop"><script>googletag.cmd.push(function() {googletag.display("gam_static_top_bravo_desktop");});</script></div>');
  }
//-->
</script></div>
  </div></div><div id="block-quicktabs-front" class="block block-quicktabs no-title odd last block-count-10 block-region-sidebar-first block-front" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  id="quicktabs-front" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list item-list-q"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active even first"><a href="/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says?qt-front=0#qt-front" id="quicktabs-tab-front-0" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block active">Top stories</a></li><li class="odd last"><a href="/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says?qt-front=1#qt-front" id="quicktabs-tab-front-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-views-delta-top-stories-block-1 active">Recent stories</a></li></ul></div><div id="quicktabs-container-front" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front-0" class="quicktabs-tabpage "><div id="block-views-top-stories-block" class="block block-views no-title odd first block-count-8 block-region-quicktabs-tabpage block-top-stories-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block view-dom-id-d24ed46963d15242bf89e5f2b20894ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/10/canadian-pm-called-pm-rutte-mh17-tehran-plane-crash"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/01/depositphotos_287879598_l-2015.jpg" width="60" height="60" alt="Justin Trudeau " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/10/canadian-pm-called-pm-rutte-mh17-tehran-plane-crash">Canadian PM called PM Rutte about MH17 after Tehran plane crash</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/07/depositphotos_212079366_l-2015.jpg" width="60" height="60" alt="Fireworks at Scheveningen beach" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" class="active">Only let specialized clubs light fireworks, coalition party says</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/09/woman-cargo-bike-killed-collision-ns-bus-child-unhurt"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/wp-content/uploads/2016/08/ambulancebroeders-en-agent-bij-incident_0.jpg" width="60" height="60" alt="ambulancebroeders-en-agent-bij-incident" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/09/woman-cargo-bike-killed-collision-ns-bus-child-unhurt">Woman on cargo bike killed in collision with NS bus; child unhurt</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/09/body-parts-found-suitcase-schiphol"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/07/depositphotos_51557195_l-2015.jpg" width="60" height="60" alt="Travelers waiting or their luggage at Schiphol" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/09/body-parts-found-suitcase-schiphol">Body parts found in suitcase at Schiphol</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/09/many-foster-parents-quit-lack-support-report"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/01/depositphotos_137737310_l-2015.jpg" width="60" height="60" alt="Child holding a heart" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/09/many-foster-parents-quit-lack-support-report">Many foster parents quit over lack of support: report</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/08/postnls-sandd-takeover-result-thousands-job-losses-report"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/09/depositphotos_243963786_l-2015.jpg" width="60" height="60" alt="PostNL" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/08/postnls-sandd-takeover-result-thousands-job-losses-report">PostNL&#039;s Sandd takeover to result in thousands of job losses: report</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div><div  id="quicktabs-tabpage-front-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-top-stories-block-1" class="block block-views no-title even block-count-9 block-region-quicktabs-tabpage block-top-stories-block-1" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-top-stories view-id-top_stories view-display-id-block_1 view-dom-id-a88eb2d3a5a975541e1c3e359d8d8bd7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/10/canadian-pm-called-pm-rutte-mh17-tehran-plane-crash"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2020/01/depositphotos_287879598_l-2015.jpg" width="60" height="60" alt="Justin Trudeau " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/10/canadian-pm-called-pm-rutte-mh17-tehran-plane-crash">Canadian PM called PM Rutte about MH17 after Tehran plane crash</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" class="active"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/07/depositphotos_212079366_l-2015.jpg" width="60" height="60" alt="Fireworks at Scheveningen beach" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/10/let-specialized-clubs-light-fireworks-coalition-party-says" class="active">Only let specialized clubs light fireworks, coalition party says</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/09/technical-issues-possible-cause-fatal-collision-bus-cargo-bike"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2017/02/ambulance.jpg" width="60" height="60" alt="Ambulance" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/09/technical-issues-possible-cause-fatal-collision-bus-cargo-bike">Technical issues possible cause for fatal collision between bus, cargo bike</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/09/lunar-eclipse-beautifully-visible-nl-tomorrow-night"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/01/depositphotos_88246278_l-2015.jpg" width="60" height="60" alt="Lunar eclipse" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/09/lunar-eclipse-beautifully-visible-nl-tomorrow-night">Lunar eclipse to be beautifully visible in NL tomorrow night</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/09/klm-transports-record-35-million-passengers"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/wp-content/uploads/2016/03/Schipol_airport_0.jpg" width="60" height="60" alt="Schipol_airport" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/09/klm-transports-record-35-million-passengers">KLM transports record 35 million passengers</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-hoofdafbeelding">        <div class="field-content"><a href="/2020/01/09/shortage-housing-market-still-rise-realtors-assoc"><img class="image-style-thumbnail" src="https://nltimes.nl/sites/nl-times.nl/files/styles/thumbnail/public/2019/10/depositphotos_10879967_l-2015.jpg" width="60" height="60" alt="Small home for sale " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2020/01/09/shortage-housing-market-still-rise-realtors-assoc">Shortage on housing market still on the rise: Realtors&#039; assoc.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div></div></div></div>
  </div></div></div></div>      
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-4" class="block block-block no-title odd first last block-count-11 block-region-footer block-4" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>© 2012-2019 NLTimes.nl, All rights reserved.</p>
</div>
  </div></div></div></div>              </footer>
    
  </div>
</div> 
  <script>document['ABR_KEY']='CfmnLzGubdjB';(function(a,b,c,d){d=a.createElement(b);a=a.getElementsByTagName(b)[0];d.async=1;d.src=c;a.parentNode.insertBefore(d,a)})(document,'script','//adblockrelief.com/assets/js/app.min.js');</script>
<script src="//d81idz8m5qll8.cloudfront.net/app.min.js" async></script>
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#479124"
    }
  },
  "position": "bottom-left",
  "content": {
    "message": "NL Times uses cookies. For many reasons. They make the site function properly on all of your devices and browsers. They provide insight so we can continue providing relevant content. And yes, they help us show advertising: marketing material that hopefully is more interesting to you than the random junk ads for smileys and ringtones that annoyed us a decade ago. Cookies are necessary to our continued success. We’ve already served you 25 million pageviews. We’d like to serve you 25 million more.",
    "dismiss": "Allow cookies",
    "link": "How we use cookies",
    "href": "https://nltimes.nl/cookie-policy"
  }
});
</script>
<script type="text/javascript" src="//nl.ads.justpremium.com/adserve/js.php?zone=78954&us_privacy=${US_PRIVACY}"></script>
</body>
</html>